<!DOCTYPE html><html lang="pl-PL" prefix="og: //ogp.me/ns#"><head> <meta charset="UTF-8"/> <link rel="pingback" href="//gazetapowiatowa.pl/xmlrpc.php"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">  <link rel="apple-touch-icon-precomposed" href="//static.gazetapowiatowa.pl/2014/08/GP_57px.png">  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//static.gazetapowiatowa.pl/2014/08/GP_114px.png">  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//static.gazetapowiatowa.pl/2014/08/GP_72px.png">  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//static.gazetapowiatowa.pl/2014/08/GP_144px.png"> <title>Nieporęt. Yacht Klub Polski przenosi się do Portu Pilawa - Gazeta Powiatowa</title><meta name="description" content="Sławomir Chowaniec: Komandor warszawskiego oddziału Yacht Klubu Polski Władysław Kowalczyk podzielił się z Gazetą Powiatową najnowszymi informacjami z przygotowań do sezonu że"/><meta name="robots" content="noodp"/><link rel="canonical" href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-yacht-klub-polski-przenosi-sie-portu-pilawa/"/><link rel="publisher" href="https://plus.google.com/107778758015758730247"/><meta property="og:locale" content="pl_PL"/><meta property="og:type" content="article"/><meta property="og:title" content="Nieporęt. Yacht Klub Polski przenosi się do Portu Pilawa - Gazeta Powiatowa"/><meta property="og:description" content="Sławomir Chowaniec: Komandor warszawskiego oddziału Yacht Klubu Polski Władysław Kowalczyk podzielił się z Gazetą Powiatową najnowszymi informacjami z przygotowań do sezonu że"/><meta property="og:url" content="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-yacht-klub-polski-przenosi-sie-portu-pilawa/"/><meta property="og:site_name" content="Gazeta Powiatowa"/><meta property="article:publisher" content="https://www.facebook.com/gazetapowiatowa"/><meta property="article:tag" content="Jezioro Zegrzyńskie"/><meta property="article:tag" content="Port Nieporęt"/><meta property="article:tag" content="Port Pilawa"/><meta property="article:tag" content="żeglarstwo"/><meta property="article:section" content="Nieporęt"/><meta property="article:published_time" content="2017-02-02T07:06:45+01:00"/><meta property="article:modified_time" content="2017-02-02T07:07:12+01:00"/><meta property="og:updated_time" content="2017-02-02T07:07:12+01:00"/><meta property="og:image" content="//static.gazetapowiatowa.pl/2017/02/wladyslaw_kowalczyk.jpg"/><meta property="og:image:width" content="775"/><meta property="og:image:height" content="516"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Sławomir Chowaniec: Komandor warszawskiego oddziału Yacht Klubu Polski Władysław Kowalczyk podzielił się z Gazetą Powiatową najnowszymi informacjami z przygotowań do sezonu że"/><meta name="twitter:title" content="Nieporęt. Yacht Klub Polski przenosi się do Portu Pilawa - Gazeta Powiatowa"/><meta name="twitter:site" content="@gazetapowiatowa"/><meta name="twitter:image" content="//static.gazetapowiatowa.pl/2017/02/wladyslaw_kowalczyk.jpg"/><meta name="twitter:creator" content="@gazetapowiatowa"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Gazeta Powiatowa &raquo; Kanał z wpisami" href="//gazetapowiatowa.pl/feed/"/><link rel="alternate" type="application/rss+xml" title="Gazeta Powiatowa &raquo; Kanał z komentarzami" href="//gazetapowiatowa.pl/comments/feed/"/><link rel="alternate" type="text/calendar" title="Gazeta Powiatowa &raquo; iCal Feed" href="//gazetapowiatowa.pl/zaproszenia/?ical=1"/><link rel="alternate" type="application/rss+xml" title="Gazeta Powiatowa &raquo; Nieporęt. Yacht Klub Polski przenosi się do Portu Pilawa Kanał z komentarzami" href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-yacht-klub-polski-przenosi-sie-portu-pilawa/feed/"/><link rel='stylesheet' id='tribe-events-calendar-style-css' href='//gazetapowiatowa.pl/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css' type='text/css' media='all'/><link rel='stylesheet' id='tribe-events-calendar-mobile-style-css' href='//gazetapowiatowa.pl/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)'/><link rel='stylesheet' id='google_fonts-css' href='//fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/><link rel='stylesheet' id='powiatowa-css' href='//gazetapowiatowa.pl/static/css/20170127.css' type='text/css' media='all'/><script type='text/javascript' src='//gazetapowiatowa.pl/static/js/jquery/jquery.js'></script><link rel='https://api.w.org/' href='//gazetapowiatowa.pl/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//gazetapowiatowa.pl/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//gazetapowiatowa.pl/wp-includes/wlwmanifest.xml"/> <link rel='shortlink' href='//gazetapowiatowa.pl/?p=110704'/><link rel="alternate" type="application/json+oembed" href="//gazetapowiatowa.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetapowiatowa.pl%2Fwiadomosci%2Fnieporet%2Fnieporet-yacht-klub-polski-przenosi-sie-portu-pilawa%2F"/><link rel="alternate" type="text/xml+oembed" href="//gazetapowiatowa.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetapowiatowa.pl%2Fwiadomosci%2Fnieporet%2Fnieporet-yacht-klub-polski-przenosi-sie-portu-pilawa%2F&#038;format=xml"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://gazetapowiatowa.pl/wp-admin/admin-ajax.php" , "your_rating":"Twój ranking:"};
/* ]]> */
</script> <!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" /> <script src="//static.gazetapowiatowa.pl/js/js_ie5678.js"></script> <link rel="stylesheet" href="//static.gazetapowiatowa.pl/css/css_ie5678.css" /> <![endif]--><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18928065-1', 'auto', {'siteSpeedSampleRate' : 5});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9436106544735865",
    enable_page_level_ads: true
  });
</script></head><body class="single single-post postid-110704 single-format-standard tribe-no-js tribe-bar-is-disabled wpb-js-composer vc_responsive" itemscope="itemscope" itemtype="//schema.org/WebPage"> <div id="fb-root"></div> <script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1102226266616709&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script><div class="section-wrap">  <div class="header-wrap clearfix container"> <div class="header row-fluid clearfix"> <div class="header-adds" id="GP_a"></div>  <div class="header-logo span3"> <a href="//gazetapowiatowa.pl"> <img class="logo-img" src="//gazetapowiatowa.pl/static/2014/08/Logo_powiatowa_wariacje1.png" alt="Gazeta Powiatowa" data-logoretina="//static.gazetapowiatowa.pl/2014/08/Logo_powiatowa_wariacje1.png"/> </a> </div>  <div class="header-adds span9"> </div> </div> <div class="navigation" data-sticky="yes container"> <div class="row-fluid"> <div class="span12">  <nav class="nav-container clearfix" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement"> <div class="fm-button"> <span class="fm-bar"></span> <span class="fm-bar"></span> <span class="fm-bar"></span> </div> <div class="nav-wrap flexmenu fm-lg" data-res="yes"> <ul id="main_menu" class="menu"><li id="menu-item-58531" class="menu-item menu-item-58531"><a href="//gazetapowiatowa.pl/">Strona główna</a></li><li id="menu-item-58532" class="menu-item current-post-ancestor menu-item-has-children menu-item-58532"><a href="//gazetapowiatowa.pl/wiadomosci/">Wiadomości</a><ul class="sub-menu"> <li id="menu-item-62038" class="menu-item menu-item-62038"><a href="//gazetapowiatowa.pl/wiadomosci/wybory-parlamentarne-2015/">Wybory 2015</a></li> <li id="menu-item-58533" class="menu-item menu-item-58533"><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/">Legionowo</a></li> <li id="menu-item-58534" class="menu-item menu-item-58534"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/">Powiat legionowski</a></li> <li id="menu-item-58535" class="menu-item menu-item-58535"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/">Jabłonna</a></li> <li id="menu-item-58538" class="menu-item current-post-ancestor current-menu-parent current-post-parent menu-item-58538"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/">Nieporęt</a></li> <li id="menu-item-58536" class="menu-item menu-item-58536"><a href="//gazetapowiatowa.pl/wiadomosci/serock/">Serock</a></li> <li id="menu-item-58537" class="menu-item menu-item-58537"><a href="//gazetapowiatowa.pl/wiadomosci/wieliszew/">Wieliszew</a></li></ul></li><li id="menu-item-58548" class="menu-item menu-item-has-children menu-item-58548"><a href="//gazetapowiatowa.pl/sport/">Sport</a><ul class="sub-menu"> <li id="menu-item-58549" class="menu-item menu-item-58549"><a href="//gazetapowiatowa.pl/sport/bieganie-i-rowery/">bieganie i rowery</a></li> <li id="menu-item-59486" class="menu-item menu-item-59486"><a href="//gazetapowiatowa.pl/sport/koszykowka-sport/">koszykówka</a></li> <li id="menu-item-58550" class="menu-item menu-item-58550"><a href="//gazetapowiatowa.pl/sport/pilka-nozna/">piłka nożna</a></li> <li id="menu-item-58551" class="menu-item menu-item-58551"><a href="//gazetapowiatowa.pl/sport/pilka-reczna/">piłka ręczna</a></li> <li id="menu-item-58552" class="menu-item menu-item-58552"><a href="//gazetapowiatowa.pl/sport/siatkowka/">siatkówka</a></li> <li id="menu-item-59485" class="menu-item menu-item-59485"><a href="//gazetapowiatowa.pl/sport/inne/">Inne</a></li></ul></li><li id="menu-item-58539" class="menu-item menu-item-has-children menu-item-58539"><a href="//gazetapowiatowa.pl/poradniki/">Styl życia</a><ul class="sub-menu"> <li id="menu-item-58540" class="menu-item menu-item-58540"><a href="//gazetapowiatowa.pl/poradniki/edukacja/">edukacja</a></li> <li id="menu-item-60677" class="menu-item menu-item-60677"><a href="//gazetapowiatowa.pl/poradniki/zdrowie-i-uroda/">zdrowie i uroda</a></li> <li id="menu-item-59498" class="menu-item menu-item-59498"><a href="//nieruchomosci-legionowo.pl">nieruchomości</a></li> <li id="menu-item-60687" class="menu-item menu-item-60687"><a href="//gazetapowiatowa.pl/poradniki/dom-i-ogrod/">Dom i ogród</a></li> <li id="menu-item-88436" class="menu-item menu-item-88436"><a href="////gazetapowiatowa.pl/przepisy-kulinarne/">Przepisy kulinarne</a></li> <li id="menu-item-59487" class="menu-item menu-item-59487"><a href="//gazetapowiatowa.pl/poradniki/prawo-poradniki/">prawo i księgowość</a></li> <li id="menu-item-59488" class="menu-item menu-item-59488"><a href="//gazetapowiatowa.pl/poradniki/turystyka/">turystyka</a></li> <li id="menu-item-59491" class="menu-item menu-item-59491"><a href="//gazetapowiatowa.pl/poradniki/motoryzacja-poradniki/">motoryzacja</a></li> <li id="menu-item-61627" class="menu-item menu-item-61627"><a href="//gazetapowiatowa.pl/poradniki/zwierzeta/">Zwierzęta</a></li></ul></li><li id="menu-item-59494" class="menu-item menu-item-has-children menu-item-59494"><a href="#">Rozrywka</a><ul class="sub-menu"> <li id="menu-item-58553" class="menu-item menu-item-58553"><a href="/zaproszenia">kalendarz wydarzeń</a></li> <li id="menu-item-58554" class="menu-item menu-item-58554"><a href="//gazetapowiatowa.pl/kultura/">kultura</a></li> <li id="menu-item-59496" class="menu-item menu-item-59496"><a href="//blogi.gazetapowiatowa.pl">blogi</a></li> <li id="menu-item-59497" class="menu-item menu-item-59497"><a href="//gazetapowiatowa.pl/plebiscyty/">plebiscyty</a></li></ul></li><li id="menu-item-59891" class="menu-item menu-item-has-children menu-item-59891"><a href="#">Reklama</a><ul class="sub-menu"> <li id="menu-item-58544" class="menu-item menu-item-58544"><a href="//gazetapowiatowa.pl/reklama/ogloszenia-drobne/">nadaj ogłoszenie drobne</a></li> <li id="menu-item-58543" class="menu-item menu-item-58543"><a href="//gazetapowiatowa.pl/reklama/">Reklama w gazecie</a></li> <li id="menu-item-58542" class="menu-item menu-item-58542"><a href="//gazetapowiatowa.pl/reklama-portalu/">Reklama na portalu</a></li></ul></li><li id="menu-item-59493" class="menu-item menu-item-has-children menu-item-59493"><a href="#">Kontakt</a><ul class="sub-menu"> <li id="menu-item-58545" class="menu-item menu-item-58545"><a href="//gazetapowiatowa.pl/redakcja/">redakcja</a></li> <li id="menu-item-58546" class="menu-item menu-item-58546"><a href="//gazetapowiatowa.pl/redakcja/regulamin/">regulamin</a></li> <li id="menu-item-59495" class="menu-item menu-item-59495"><a href="//ewydanie.gazetapowiatowa.pl">zamów e-wydanie</a></li></ul></li></ul> </div> <a class="headersearch-button"><i class="icon-search"></i></a> <div class="headersearch"> <i class="icon-search bg"></i> <div class="search-box"> <form action="//gazetapowiatowa.pl" method="GET"> <input type="text" name="s" id="s" value="Wpisz czego szukasz i naciśnij enter" placeholder="Wpisz czego szukasz i naciśnij enter"/> </form> </div> </div> </nav> </div> </div> </div> <div class="headlinenews"> <div class="row-fluid"> <div class="span12"> <div class="ticker-wrap clearfix"> <span class="titleticker"> Nowości: </span> <div class="ticker_container"> <div class="marquee-wrapper"> <div class="marquee" id="marquee"> <div class="marquee-list"> <a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-pijany-wjechal-jezioro-autem-zarwal-sie-nim-lod-galeria-zdjec/">Nieporęt. Pijany wjechał na jezioro autem i zarwał się pod nim lód! (galeria zdjęć)</a> <span>&#40;30-01-2017 15:19&#41;</span> </div> <div class="marquee-list"> <a href="//gazetapowiatowa.pl/goracy-temat/serock-2-latek-zyje-o-smierci-chlopca-policje-zawiadomili-ratownicy-medyczni/">Serock. 2-latek nie żyje. O śmierci chłopca policję zawiadomili ratownicy medyczni</a> <span>&#40;24-01-2017 13:31&#41;</span> </div> <div class="marquee-list"> <a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-inwestycje-drogowe-2017r-2-ronda-16-ulic-modernizacji/">Legionowo. Inwestycje drogowe w 2017r. 2 ronda i 16 ulic do modernizacji</a> <span>&#40;18-01-2017 11:35&#41;</span> </div> <div class="marquee-list"> <a href="//gazetapowiatowa.pl/goracy-temat/powiat-gra-wielka-orkiestra-swiatecznej-pomocy-juz-25-final/">Podsumowanie WOŚP 2017. Powiat legionowski zebrał blisko pół miliona zł!</a> <span>&#40;15-01-2017 16:36&#41;</span> </div> <div class="marquee-list"> <a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-wymienia-windy-peronach-troche-jeszcze-poczekamy/">Legionowo. Wymienią windy na peronach. Trochę jeszcze na nie poczekamy</a> <span>&#40;11-01-2017 09:18&#41;</span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row-fluid"> <article id="post-110704" class="span8 single-page post-110704 post type-post status-publish format-standard has-post-thumbnail hentry category-nieporet tag-jezioro-zegrzynskie tag-port-nieporet tag-port-pilawa tag-zeglarstwo" itemscope="itemscope" itemtype="//schema.org/NewsArticle"> <header> <div class="single-title entry-title clearfix"> <h1 itemprop="headline">Nieporęt. Yacht Klub Polski przenosi się do Portu Pilawa</h1> </div> <div class="single-meta clearfix"> <div itemprop="datePublished" class="date" content="2017-02-02T07:06:45+00:00"><i class="icon-calendar"></i>2 lutego 2017</div> <div class="comments"><i class="icon-comment"></i><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-yacht-klub-polski-przenosi-sie-portu-pilawa/#respond" itemprop="commentCount" content="0">Skomentuj</a></div>  <div class="category"><i class="icon-tag"></i><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/" rel="category tag">Nieporęt</a></div> <div class="author" itemprop="author"><i class="icon-user"></i><a href="//gazetapowiatowa.pl/author/slawomirchowaniec/" title="Wpisy, których autorem jest Sławomir Chowaniec" rel="author">Sławomir Chowaniec</a></div> </div> <div class="single-media clearfix"><div class="single-image mediaholder"> <a href="//static.gazetapowiatowa.pl/2017/02/wladyslaw_kowalczyk-773x515.jpg" class="show-image"><img src="//static.gazetapowiatowa.pl/2017/02/wladyslaw_kowalczyk-773x515.jpg" alt="wladyslaw_kowalczyk" itemprop="image"></a> <p class="art_img_desc">Komandor warszawskiego oddziału Yacht Klubu Polski Władysław Kowalczyk</p> </div></div> <aside id="GP_b"></aside> </header> <div class="single-content clearfix"> <aside id="GP_f1" class="toright ads336-280"></aside> <div class="entry-content clearfix" itemprop="articleBody"><p><strong>Komandor warszawskiego oddziału Yacht Klubu Polski Władysław Kowalczyk podzielił się z Gazetą Powiatową najnowszymi informacjami z przygotowań do sezonu żeglarskiego 2017 nad Jeziorem Zegrzyńskim.</strong><span id="more-110704"></span></p><p><strong>Sławomir Chowaniec: Panie komandorze, czy udało się rozwiązać spór z władzami gminy o prawo do korzystania z terenu w Kompleksie Rekreacyjno-Wypoczynkowym Nieporęt – Pilawa, który stawiał pod znakiem zapytania waszą dalszą pracę szkoleniową z młodzieżą nad Zalewem?</strong></p><p><strong>Władysław Kowalczyk:</strong> W ubiegłym tygodn­­­iu nastąpił przełom w sprawie. 18 stycznia Yacht Klub podpisał nową umowę z Gminą Nieporęt. Porozumienie zawarliśmy na piętnaście lat. Jego przedmiotem jest dzierżawa 2 500 metrów kwadratowych terenu położonego na wschodnim brzegu mariny Portu Pilawa, rozciągającego się od wejścia do zatoki aż prawie do tawerny „U bosmana”. W głąb lądu parcela dochodzi do ulicy Plażowej.</p><p><strong>Jakie są warunki finansowe najmu, czy objęte są nim także domki, które znajdują się na tej działce?</strong></p><p>Mamy uzgodnioną niezmienną stawkę, co jest dla nas korzystne. Tymczasowe obiekty nie są objęte porozumieniem. Zwrócimy się do poprzedniego najemcy o ich zabranie.</p><p><strong>Czy są jakieś dodatkowe warunki, które postawiła wam gmina?</strong></p><p>Tak. W ciągu siedmiu lat jesteśmy zobowiązani zainwestować w infrastrukturę portową dla celów szkoleniowo – regatowych dla dzieci i młodzieży kwotę 1 400 000,00 złotych pod rygorem rozwiązania umowy.</p><p><strong>Czy jest już konkretny plan działania?</strong></p><p>Owszem. W pierwszej kolejności wykonamy roboty ziemne, uporządkujemy teren i ustabilizujemy grunt poprzez rozłożenie specjalnej siatki, którą obsiejemy trawą. Od ulicy zrobimy ogrodzenie i bramę. Chciałbym podkreślić, że od strony wody teren będzie ogólnie dostępny, tak jak do tej pory. Wykonamy podjazd do planowanego małego slipu kratownicowego. Czeka nas naprawa nabrzeża betonowego i budowa wzdłuż niego pomostu składającego się z dwóch części: fragmentu niższego i wyższego, odpowiednio dostosowanych do wielkości jachtów. Przecinki wymagają nadbrzeżne akacje, bo ich kolce są zagrożeniem dla żagli. Te prace chcemy wykonać w bieżącym roku. Projekty opracują specjaliści będący członkami YKP.</p><p><strong>A w dalszej perspektywie?</strong></p><p>Docelowo przewidujemy postawienie budynku socjalnego z łazienkami, szatniami i salą nautyczną, gdzie będą mogły odbywać się zajęcia szkoleniowe. Ponadto zbudujemy wiatę do przechowywania sprzętu w trakcie sezonu. Wymienione obiekty powstaną nie wcześniej niż za trzy lata. Nie planujemy żadnej bazy noclegowej. Nie przeniesiemy żadnych staroci z naszej dawnej siedziby nieporęckiej.</p><p><strong>Jaki los czeka hulk „Ziemowit”?</strong></p><p>Musimy usunąć go z dotychczasowego miejsca cumowania. Ten stary tylnokołowiec jest częścią historii klubu, lecz musimy być świadomi stanu technicznego kadłuba, który wymaga co najmniej konserwacji. Co konkretnie z nim uczynimy, zadecyduje walne zgromadzenie członków w marcu.</p><p><strong>Władze gminy zawsze podkreślały, że chciałyby krzewić żeglarstwo wśród dzieci i młodzieży z Nieporętu i okolic. Czy umowa przewiduje jakieś działania w tym zakresie?</strong></p><p>Tak. Zobowiązaliśmy się zorganizować dwa obozy żeglarskie. Rekrutację przeprowadzimy w miejscowych szkołach. Tym uczestnikom, którzy połkną bakcyla żeglarstwa zaproponujemy wstąpienie do naszej sekcji.</p><p><strong>Znane są zapewne Panu Komandorowi opinie stwierdzające, że do mariny w Zatoce Pilawa prowadzi tak wąskie wejście, że nawigowanie jachtami żaglowymi jest w tym miejscu niezwykle trudne i niebezpieczne. Czy decydując się na tę lokalizację waszej nowej bazy szkoleniowej był brany pod uwagę również aspekt bezpieczeństwa, zwłaszcza najmłodszych żeglarzy?</strong></p><p>Tak, wiedzieliśmy, że niektórzy tak uważają. W wyborze miejsca brali udział także nasi trenerzy. Nie podzielamy obaw związanych z bezpieczeństwem żeglugi. Trenerzy są po to, by pomagać szkolącym się, posiadają niezbędną wiedzę, umiejętności i sprzęt. Osobiście zawijałem tam wielokrotnie pod żaglami i wiem, że jest to możliwe.</p><p><strong>Jaką misję będzie miała do spełnienia baza szkoleniowa Yacht Klubu w Pilawie?</strong></p><p>Zgodnie ze statutem, w pierwszym rzędzie wychowanie młodych miłośników żeglarstwa, a dopiero w dalszej perspektywie sportowców wyczynowych. Nie wyobrażam sobie, by ktokolwiek został wykluczony z naszego grona z powodu niezadowalających wyników regatowych.</p><p><strong>Czym dysponujecie?</strong></p><p>Nad Jeziorem Zegrzyńskim posiadamy dwa obiekty. Duży port komercyjny w Jadwisinie oraz bazę szkolno-regatową w Nieporęcie, do której dopłacamy 40 – 50 tysięcy rocznie. Zatrudniamy trzech trenerów, każdy dysponuje pontonem motorowym i samochodem. Jeden szkoleniowiec podczas treningu opiekuje się dziesięcioma łodziami na wodzie.</p><p><strong>Sprzęt pływający?</strong></p><p>Szkolimy windsurferów oraz w klasach optimist, laser, ok. dinghy i na omegach, mamy też jedną łódź DZ oraz jacht kabinowy tango. Kilkadziesiąt łodzi. Zimą szkolimy na bojerach, a dla najmłodszych mamy minibojery. Dodatkowo, poza sezonem, organizujemy również treningi na sali gimnastycznej i na basenie.</p><p><strong>Wiem, że jesteście dumni ze swoich wychowanków.</strong></p><p>WK: &#8211; Mamy liczne powody do zadowolenia. Podam kilka przykładów: Zofia Klepacka, klasa RS:X Puchar Świata I miejsce, mistrzyni Polski; Kamila Smektała RS:X młodzieżowa mistrzyni Europy; Michalina Bujnowska RS:X 3. miejsce młodzieżowych mistrzostw Polski, w klasie FWC mistrzyni Polski juniorek i mistrzyni świata i kraju w windsurfingu śnieżno-lodowym; Julia Dawidowicz wicemistrzyni świata i Polski w tej samej kategorii podobnie jak Katarzyna Nabiałek i Jan Maszkiewicz. Wielką nadzieją jest mistrzyni Polski młodzików w klasie BIC Techno Iga Stępczyńska.</p><p><strong>Czym jeszcze zajmuje się Yacht Klub?</strong></p><p>Yacht Klub Polski Oddział Warszawa, jeden z osiemnastu oddziałów krajowych i sześciu zagranicznych YKP, skupia około trzystu czynnych członków w wieku od 6 do 92 lat. Organizacyjnie jesteśmy podzieleni na sekcje optimist, windsurfing, regatowo-szkoleniową, żeglarstwa lodowego, śródlądową i morską. Cały zarząd pełni swoje funkcje społecznie nie pobierając z tego tytułu żadnego wynagrodzenia. Siedziba znajduje się w Warszawie. Stołeczne obiekty i Jadwisin przynoszą klubowi dochód, który wykorzystujemy na pensje pracowników i działalność sekcji sportowych oraz na odtworzenie majątku. Yacht Klub Polski istnieje od 93 lat niezmiennie kierując się zasadami tolerancji i zamiłowaniem do żeglarstwa.</p><p><strong>Dziękuję Panu Komandorowi za rozmowę.</strong></p><p>Ja również dziękuję i korzystając z okazji chciałbym przekazać tą drogą serdeczne podziękowanie za dotychczasową współpracę i zrozumienie wzajemnych potrzeb przedstawicielom Gminy Nieporęt, w tym wójtowi Sławomirowi Maciejowi Mazurowi, kierownikowi Kompleksu Rekreacyjnego Nieporęt – Pilawa Anicie Madej oraz większości Rady Gminy, która nas wspiera.</p><p>&nbsp;</p><p>&nbsp;</p></div> <aside id="GP_c"></aside> </div> <footer> <div class="single-tags-share clearfix"> <div class="single-tags"> <h5>Etykiety</h5><span class="tags"> <a href="//gazetapowiatowa.pl/klucz/jezioro-zegrzynskie/" rel="tag">Jezioro Zegrzyńskie</a>, <a href="//gazetapowiatowa.pl/klucz/port-nieporet/" rel="tag">Port Nieporęt</a>, <a href="//gazetapowiatowa.pl/klucz/port-pilawa/" rel="tag">Port Pilawa</a>, <a href="//gazetapowiatowa.pl/klucz/zeglarstwo/" rel="tag">żeglarstwo</a></span> </div> </div> <div class="single-tags-share clearfix"><script type="text/javascript" data-key="D076-5773-3F59-C56F-1c9sPV"><!--// <![CDATA[
var __nc_widgets = __nc_widgets || [];	var __nc_j = __nc_j || null;
__nc_widgets.push(['D076-5773-3F59-C56F-1c9sPV', 'gazetapowiatowa.pl', 'recommendation', 1, 1]);
(function() {
var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
__nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
})(); //]]> --></script></div> <div class="box-author clearfix"><div id="stay-connected" class="text-center"> <h3>Podziel się tą informacją ze znajomymi</h3> <div id="connected-twitter" class="connected-container"> <a class="sbg-twitter" href="//twitter.com/GazetaPowiatowa"> <div class="connected-cover sbg-twitter"><span class="icon-twitter"></span>Twitter</div> </a> <div class="sbg-twitter twitter-share"> <a href="//twitter.com/share" class="twitter-share-button" data-url="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-yacht-klub-polski-przenosi-sie-portu-pilawa/" data-via="GazetaPowiatowa" data-text="Nieporęt. Yacht Klub Polski przenosi się do Portu Pilawa" data-related="" data-count="horizontal"></a> </div> </div> <div id="connected-facebook" class="connected-container"> <a class="sbg-facebook" href="//www.facebook.com/gazetapowiatowa"> <div class="connected-cover sbg-facebook"><span class="icon-facebook"></span>Facebook</div> </a> <div class="connected-action sbg-facebook"><div id="fb-root"></div><script><!--// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=407502229295399&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]> --></script><div class="fb-share-button" data-href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-yacht-klub-polski-przenosi-sie-portu-pilawa/" data-layout="button_count"></div> </div> </div> <div id="connected-google-plus" class="connected-container"> <a class="sbg-google-plus" href="https://plus.google.com/107405824853247612612/posts"> <div class="connected-cover sbg-google-plus"><span class="icon-google-plus"></span>Google+</div> </a> <div class="connected-action sbg-google-plus"><script src="https://apis.google.com/js/platform.js" async defer><!--// <![CDATA[
{lang: 'pl'}
//]]> --></script><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60"></div> </div> </div> </div> </div>   <div class="related-posts magazine1"> <div class="block-title"> <h4>Przeczytaj także</h4> </div> <div class="magazine row-fluid"> <div class="span6 clearfix"><div class="post-110572 big-post"><div class="mediaholder medium"><a href="//gazetapowiatowa.pl/wiadomosci/wieliszew/michalow-reginow-przewrocona-koparka/" title="Michałów-Reginów. Koparka spadła z lawety. DK 61 przez 2 godziny była zablokowana"><img width="440" height="250" src="//static.gazetapowiatowa.pl/2017/02/przewrociona-koparka-dk-61-440x250.jpg" class="lazy wp-post-image" alt="przewrociona-koparka-dk-61"/></a></div><div class="detailholder medium"><h3><a href="//gazetapowiatowa.pl/wiadomosci/wieliszew/michalow-reginow-przewrocona-koparka/" title="Michałów-Reginów. Koparka spadła z lawety. DK 61 przez 2 godziny była zablokowana">Michałów-Reginów. Koparka spadła z lawety. DK 61 przez 2 godziny była zablokowana</a></h3><div class="detailmeta"><span class="time"><i class="icon-calendar"></i>01 Lut 2017</span><span class="comments"><i class="icon-comments"></i><a href="//gazetapowiatowa.pl/wiadomosci/wieliszew/michalow-reginow-przewrocona-koparka/#respond" itemprop="commentCount" content="0">Skomentuj</a></span></div><p>Dziś (1 lutego) około godziny 6:00 na DK61 w Michałowie-Reginowie z lawety ciężarówki spadła koparka. Spowodowało to blisko trzygodzinne utrudnienia w ruchu na tym odcinku DK 61.</p></div></div></div><div class="span6 clearfix"><div class="post-110483 small-post first second"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-substancja-ropopochodna-rzece-beniaminowka-galeria-zdjec/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/beniaminowka5-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="fot. Piotr Mostowiec" srcset="//static.gazetapowiatowa.pl/2017/01/beniaminowka5-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/beniaminowka5-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-substancja-ropopochodna-rzece-beniaminowka-galeria-zdjec/" title="Nieporęt. Substancja ropopochodna na rzece Beniaminówka (galeria zdjęć)">Nieporęt. Substancja ropopochodna na rzece Beniaminówka (galeria zdjęć)</a></h3><div class="detailmeta"><p>Trwają działania strażaków w nieporęckim Beniaminowie, gdzie rzeka Beniaminówka</p><span class="time">31-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-109726 small-post"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-pijany-wjechal-jezioro-autem-zarwal-sie-nim-lod-galeria-zdjec/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/saab7-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="fot. Piotr Mostowiec" srcset="//static.gazetapowiatowa.pl/2017/01/saab7-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/saab7-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-pijany-wjechal-jezioro-autem-zarwal-sie-nim-lod-galeria-zdjec/" title="Nieporęt. Pijany wjechał na jezioro autem i zarwał się pod nim lód! (galeria zdjęć)">Nieporęt. Pijany wjechał na jezioro autem i zarwał się pod nim lód! (galeria zdjęć)</a></h3><div class="detailmeta"><p>26-latek, który w niedzielę wieczorem (29 stycznia br.) urządził</p><span class="time">30-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-108530 small-post last"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/wesele-u-drobnomieszczan-wykonaniu-strefy-podmiejskiej-galeria-zdjec/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/strefa-podmiejska-wesele_02-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="strefa-podmiejska-wesele_02" srcset="//static.gazetapowiatowa.pl/2017/01/strefa-podmiejska-wesele_02-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/strefa-podmiejska-wesele_02-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/wesele-u-drobnomieszczan-wykonaniu-strefy-podmiejskiej-galeria-zdjec/" title="&#8222;Wesele u drobnomieszczan&#8221; w wykonaniu Strefy Podmiejskiej (galeria zdjęć)">&#8222;Wesele u drobnomieszczan&#8221; w wykonaniu Strefy Podmiejskiej (galeria zdjęć)</a></h3><div class="detailmeta"><p>21 stycznia o 19.00 wystawiony został w GOK w</p><span class="time">27-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-108520 small-post"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/maciej-rokosz-wywiad-2017/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/prezes_maciej_rokosz-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="prezes_maciej_rokosz" srcset="//static.gazetapowiatowa.pl/2017/01/prezes_maciej_rokosz-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/prezes_maciej_rokosz-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/maciej-rokosz-wywiad-2017/" title="Nieporęt. Prezes KS Spójnia: Jesteśmy rozczarowani, by nie powiedzieć oszukani">Nieporęt. Prezes KS Spójnia: Jesteśmy rozczarowani, by nie powiedzieć oszukani</a></h3><div class="detailmeta"><p>&nbsp; Zima na półmetku, przed nami nowy sezon żeglarski.</p><span class="time">27-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-108276 small-post"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-pijany-kierowca-spowodowal-kolizje-jozefowie-mial-14-promila-alkoholu/" ><img width="100" height="59" src="//static.gazetapowiatowa.pl/2014/02/alkomat_policja_640.jpeg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="Alkomat-policja-pl" srcset="//static.gazetapowiatowa.pl/2014/02/alkomat_policja_640.jpeg 640w, //static.gazetapowiatowa.pl/2014/02/alkomat_policja_640-600x356.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-pijany-kierowca-spowodowal-kolizje-jozefowie-mial-14-promila-alkoholu/" title="Nieporęt. Pijany kierowca spowodował kolizję w Józefowie. Miał 1,4 promila alkoholu">Nieporęt. Pijany kierowca spowodował kolizję w Józefowie. Miał 1,4 promila alkoholu</a></h3><div class="detailmeta"><p>Pijany kierowca spowodował kolizję na skrzyżowaniu ulic Strużańskiej i</p><span class="time">24-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-106025 small-post"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-zegrzu-poludniowym-tonie-barka/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/barka-zegrze-poludniowe_08-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="barka-zegrze-poludniowe_08" srcset="//static.gazetapowiatowa.pl/2017/01/barka-zegrze-poludniowe_08-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/barka-zegrze-poludniowe_08-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-zegrzu-poludniowym-tonie-barka/" title="Nieporęt. W Zegrzu Południowym tonie barka. Interweniuje straż pożarna">Nieporęt. W Zegrzu Południowym tonie barka. Interweniuje straż pożarna</a></h3><div class="detailmeta"><p>Dzisiaj (5 stycznia 2017) straż pożarna otrzymała zgłoszenie o</p><span class="time">05-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-105813 small-post"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-ludzie-zwloki-jeziorze-zegrzynskim-trwa-akcja-ratunkowa/" ><img width="100" height="67" src="//static.gazetapowiatowa.pl/2014/02/policja-tasma.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="policja-tasma" srcset="//static.gazetapowiatowa.pl/2014/02/policja-tasma.jpg 800w, //static.gazetapowiatowa.pl/2014/02/policja-tasma-750x500.jpg 750w, //static.gazetapowiatowa.pl/2014/02/policja-tasma-600x399.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-ludzie-zwloki-jeziorze-zegrzynskim-trwa-akcja-ratunkowa/" title="Nieporęt. Wyłowiono ludzkie zwłoki z Jeziora Zegrzyńskiego">Nieporęt. Wyłowiono ludzkie zwłoki z Jeziora Zegrzyńskiego</a></h3><div class="detailmeta"><p>Dzisiaj po południu w Jeziorze  Zegrzyńskim odnaleziono ludzkie zwłoki.</p><span class="time">01-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-105615 small-post"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-zderzenie-taksowki-dostawczym-skrzyzowaniu-jana-kazimierza-izabelinska/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2016/12/kolizja-jana-kazimierza-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="kolizja-jana-kazimierza" srcset="//static.gazetapowiatowa.pl/2016/12/kolizja-jana-kazimierza-100x70.jpg 100w, //static.gazetapowiatowa.pl/2016/12/kolizja-jana-kazimierza-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-zderzenie-taksowki-dostawczym-skrzyzowaniu-jana-kazimierza-izabelinska/" title="Nieporęt. Zderzenie taksówki z dostawczym na skrzyżowaniu Jana Kazimierza z Izabelińską">Nieporęt. Zderzenie taksówki z dostawczym na skrzyżowaniu Jana Kazimierza z Izabelińską</a></h3><div class="detailmeta"><p>W piątek (30 grudnia) ok. godz. 10:00 na skrzyżowaniu</p><span class="time">30-12-2016</span></div></div></div></div> </div> </div> <div class="single-comments clearfix"> <div id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><span>Dodaj komentarz</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wiadomosci/nieporet/nieporet-yacht-klub-polski-przenosi-sie-portu-pilawa/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3> <form action="//gazetapowiatowa.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <div class="text-comment"><textarea id="comment" placeholder="Komentarz" name="comment" aria-required="true" rows="10"></textarea></div><div class="text-name"><input id="author" placeholder="Imię*" name="author" type="text" size="30" aria-required='true'/></div><div class="text-email"><input id="email" placeholder="Email*" name="email" type="text" size="30" aria-required='true'/></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz"/> <input type='hidden' name='comment_post_ID' value='110704' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Zapisz mnie do listy mailingowej.</label></p> </form> </div> </div> </div> <aside id="GP_d"></aside> </footer> </article> <div class="sidebar span4"> <div id="text-8" class="widget widget_text"> <div class="textwidget"><div id="GP_e4"></div></div> </div><div id="posts-widget-2" class="widget widget_posts-widget"><h3 class="widgettitle">Najnowsze</h3><div class="widget-block"> <div class="small-post first clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-yacht-klub-polski-przenosi-sie-portu-pilawa/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/02/wladyslaw_kowalczyk-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="wladyslaw_kowalczyk" srcset="//static.gazetapowiatowa.pl/2017/02/wladyslaw_kowalczyk-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/02/wladyslaw_kowalczyk-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-yacht-klub-polski-przenosi-sie-portu-pilawa/" title="Nieporęt. Yacht Klub Polski przenosi się do Portu Pilawa">Nieporęt. Yacht Klub Polski przenosi się do Portu Pilawa</a></h3><div class="detailmeta"><p></p><span class="time">02-02-2017</span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/kultura/nigdy-pozno-odkryj-talent-fotografa/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/02/fotografia-dla-seniorow-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="fotografia-dla-seniorow" srcset="//static.gazetapowiatowa.pl/2017/02/fotografia-dla-seniorow-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/02/fotografia-dla-seniorow-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/kultura/nigdy-pozno-odkryj-talent-fotografa/" title="Nigdy nie jest za późno! &#8211; odkryj w sobie talent fotografa">Nigdy nie jest za późno! &#8211; odkryj w sobie talent fotografa</a></h3><div class="detailmeta"><p></p><span class="time">02-02-2017</span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-smogorzewski-o-ustawie-o-nowym-ustroju-warszawy-zamach-wladze-stolicy-kosztem-tysiecy-mieszkancow/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2016/11/roman-smogorzewski-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="roman-smogorzewski" srcset="//static.gazetapowiatowa.pl/2016/11/roman-smogorzewski-100x70.jpg 100w, //static.gazetapowiatowa.pl/2016/11/roman-smogorzewski-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-smogorzewski-o-ustawie-o-nowym-ustroju-warszawy-zamach-wladze-stolicy-kosztem-tysiecy-mieszkancow/" title="Legionowo. Smogorzewski o planowanym ustroju Warszawy: To zamach na władzę w stolicy kosztem tysięcy mieszkańców!">Legionowo. Smogorzewski o planowanym ustroju Warszawy: To zamach na władzę w stolicy kosztem tysięcy mieszkańców!</a></h3><div class="detailmeta"><p></p><span class="time">01-02-2017</span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/wieliszew/wieliszew-przekazali-ponad-200-maskotek-beda-pomagaly-rozladowac-stres-u-dzieci/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/02/osp-rm-ndm-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="osp-rm-ndm" srcset="//static.gazetapowiatowa.pl/2017/02/osp-rm-ndm-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/02/osp-rm-ndm-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/wieliszew/wieliszew-przekazali-ponad-200-maskotek-beda-pomagaly-rozladowac-stres-u-dzieci/" title="Wieliszew. Przekazali ponad 200 maskotek &#8211; będą pomagały rozładować stres u dzieci">Wieliszew. Przekazali ponad 200 maskotek &#8211; będą pomagały rozładować stres u dzieci</a></h3><div class="detailmeta"><p></p><span class="time">01-02-2017</span></div></div> </div> <div class="small-post last clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/wieliszew/wieliszew-przyszlosc-czeka-szkole-skrzeszewie-zwiazku-reforma-oswiaty/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/02/zebranie-skrzeszew-kownacki-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="zebranie-skrzeszew-kownacki" srcset="//static.gazetapowiatowa.pl/2017/02/zebranie-skrzeszew-kownacki-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/02/zebranie-skrzeszew-kownacki-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/wieliszew/wieliszew-przyszlosc-czeka-szkole-skrzeszewie-zwiazku-reforma-oswiaty/" title="Wieliszew. Jaka przyszłość czeka szkołę w Skrzeszewie w związku z reformą oświaty?">Wieliszew. Jaka przyszłość czeka szkołę w Skrzeszewie w związku z reformą oświaty?</a></h3><div class="detailmeta"><p></p><span class="time">01-02-2017</span></div></div> </div> </div></div><div id="text-3" class="widget widget_text"> <div class="textwidget"><div id="GP_e1"></div></div> </div><div id="text-20" class="widget widget_text"> <div class="textwidget"><div id="GP_e3"></div></div> </div><div id="text-24" class="widget widget_text"> <div class="textwidget"><div id="GP_e6"></div></div> </div><div id="posts-widget-3" class="widget widget_posts-widget"><h3 class="widgettitle">Najpopularniejsze</h3><div class="widget-block"> <div class="small-post first clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/pis-chce-zlikwidowac-powiat-legionowski-legionowie-burmistrz-zamiast-prezydenta-sonda/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/02/mazowsze_warszawa-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="mazowsze_warszawa" srcset="//static.gazetapowiatowa.pl/2017/02/mazowsze_warszawa-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/02/mazowsze_warszawa-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/pis-chce-zlikwidowac-powiat-legionowski-legionowie-burmistrz-zamiast-prezydenta-sonda/" title="„PiS” chce zlikwidować powiat legionowski. W Legionowie burmistrz zamiast prezydenta? (sonda)">„PiS” chce zlikwidować powiat legionowski. W Legionowie burmistrz zamiast prezydenta? (sonda)</a></h3><div class="detailmeta"><p></p><span class="time">01-02-2017</span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-skrzyzowaniu-modlinskiej-chotomowska-powstana-swiatla/" ><img width="100" height="58" src="//static.gazetapowiatowa.pl/2014/04/modlinska-chotomowska.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="modlinska-chotomowska" srcset="//static.gazetapowiatowa.pl/2014/04/modlinska-chotomowska.jpg 750w, //static.gazetapowiatowa.pl/2014/04/modlinska-chotomowska-230x130.jpg 230w, //static.gazetapowiatowa.pl/2014/04/modlinska-chotomowska-600x346.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-skrzyzowaniu-modlinskiej-chotomowska-powstana-swiatla/" title="Jabłonna. Na skrzyżowaniu Modlińskiej z Chotomowską powstaną światła">Jabłonna. Na skrzyżowaniu Modlińskiej z Chotomowską powstaną światła</a></h3><div class="detailmeta"><p></p><span class="time">26-01-2017</span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/goracy-temat/serock-2-latek-zyje-o-smierci-chlopca-policje-zawiadomili-ratownicy-medyczni/" ><img width="100" height="66" src="//static.gazetapowiatowa.pl/2014/02/przychodnia-NZOZ-Legionowo.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="przychodnia-NZOZ-Legionowo" srcset="//static.gazetapowiatowa.pl/2014/02/przychodnia-NZOZ-Legionowo.jpg 750w, //static.gazetapowiatowa.pl/2014/02/przychodnia-NZOZ-Legionowo-600x398.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/goracy-temat/serock-2-latek-zyje-o-smierci-chlopca-policje-zawiadomili-ratownicy-medyczni/" title="Serock. 2-latek nie żyje. O śmierci chłopca policję zawiadomili ratownicy medyczni">Serock. 2-latek nie żyje. O śmierci chłopca policję zawiadomili ratownicy medyczni</a></h3><div class="detailmeta"><p></p><span class="time">24-01-2017</span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-szokujace-dane-ostatniej-doby-bedziemy-najbardziej-zanieczyszczonym-miastem-polsce/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/smog-zadymienie-dym-zanieczyszczenie-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="smog-zadymienie-dym-zanieczyszczenie" srcset="//static.gazetapowiatowa.pl/2017/01/smog-zadymienie-dym-zanieczyszczenie-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/smog-zadymienie-dym-zanieczyszczenie-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-szokujace-dane-ostatniej-doby-bedziemy-najbardziej-zanieczyszczonym-miastem-polsce/" title="Szokujące dane z ostatniej doby. Legionowo będzie najbardziej zanieczyszczonym miastem w Polsce?">Szokujące dane z ostatniej doby. Legionowo będzie najbardziej zanieczyszczonym miastem w Polsce?</a></h3><div class="detailmeta"><p></p><span class="time">10-01-2017</span></div></div> </div> <div class="small-post last clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/ja-bede-sie-wstydzil-wywiad-jaroslawem-chodorskim/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2016/10/jaroslaw-chodorski-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="jaroslaw-chodorski" srcset="//static.gazetapowiatowa.pl/2016/10/jaroslaw-chodorski-100x70.jpg 100w, //static.gazetapowiatowa.pl/2016/10/jaroslaw-chodorski-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/ja-bede-sie-wstydzil-wywiad-jaroslawem-chodorskim/" title="„Nie ja będę się wstydził” &#8211; wywiad z Jarosławem Chodorskim">„Nie ja będę się wstydził” &#8211; wywiad z Jarosławem Chodorskim</a></h3><div class="detailmeta"><p></p><span class="time">05-01-2017</span></div></div> </div> </div></div><div id="text-10" class="widget widget_text"> <div class="textwidget"><div id="GP_e2"></div></div> </div><div id="posts-widget-4" class="widget widget_posts-widget"><h3 class="widgettitle">Emocjonujące</h3><div class="widget-block"> <div class="small-post first clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-skrzyzowaniu-modlinskiej-chotomowska-powstana-swiatla/" ><img width="100" height="58" src="//static.gazetapowiatowa.pl/2014/04/modlinska-chotomowska.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="modlinska-chotomowska" srcset="//static.gazetapowiatowa.pl/2014/04/modlinska-chotomowska.jpg 750w, //static.gazetapowiatowa.pl/2014/04/modlinska-chotomowska-230x130.jpg 230w, //static.gazetapowiatowa.pl/2014/04/modlinska-chotomowska-600x346.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-skrzyzowaniu-modlinskiej-chotomowska-powstana-swiatla/" title="Jabłonna. Na skrzyżowaniu Modlińskiej z Chotomowską powstaną światła">Jabłonna. Na skrzyżowaniu Modlińskiej z Chotomowską powstaną światła</a></h3><div class="detailmeta"><p></p><span class="time">26-01-2017</span><span class="comments"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-skrzyzowaniu-modlinskiej-chotomowska-powstana-swiatla/#comments" itemprop="commentCount" content="205"> komentarzy: 205</a></span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/goracy-temat/serock-2-latek-zyje-o-smierci-chlopca-policje-zawiadomili-ratownicy-medyczni/" ><img width="100" height="66" src="//static.gazetapowiatowa.pl/2014/02/przychodnia-NZOZ-Legionowo.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="przychodnia-NZOZ-Legionowo" srcset="//static.gazetapowiatowa.pl/2014/02/przychodnia-NZOZ-Legionowo.jpg 750w, //static.gazetapowiatowa.pl/2014/02/przychodnia-NZOZ-Legionowo-600x398.jpg 600w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/goracy-temat/serock-2-latek-zyje-o-smierci-chlopca-policje-zawiadomili-ratownicy-medyczni/" title="Serock. 2-latek nie żyje. O śmierci chłopca policję zawiadomili ratownicy medyczni">Serock. 2-latek nie żyje. O śmierci chłopca policję zawiadomili ratownicy medyczni</a></h3><div class="detailmeta"><p></p><span class="time">24-01-2017</span><span class="comments"><a href="//gazetapowiatowa.pl/goracy-temat/serock-2-latek-zyje-o-smierci-chlopca-policje-zawiadomili-ratownicy-medyczni/#comments" itemprop="commentCount" content="98"> komentarzy: 98</a></span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/kazdy-rzepke-skrobie-rozmowa-ze-zbigniewem-garbaczewskim/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/zbigniew-garbaczewski-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="zbigniew-garbaczewski" srcset="//static.gazetapowiatowa.pl/2017/01/zbigniew-garbaczewski-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/zbigniew-garbaczewski-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/kazdy-rzepke-skrobie-rozmowa-ze-zbigniewem-garbaczewskim/" title="„Każdy sobie rzepkę skrobie” &#8211; rozmowa ze Zbigniewem Garbaczewskim">„Każdy sobie rzepkę skrobie” &#8211; rozmowa ze Zbigniewem Garbaczewskim</a></h3><div class="detailmeta"><p></p><span class="time">13-01-2017</span><span class="comments"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/kazdy-rzepke-skrobie-rozmowa-ze-zbigniewem-garbaczewskim/#comments" itemprop="commentCount" content="62"> komentarzy: 62</a></span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/ja-bede-sie-wstydzil-wywiad-jaroslawem-chodorskim/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2016/10/jaroslaw-chodorski-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="jaroslaw-chodorski" srcset="//static.gazetapowiatowa.pl/2016/10/jaroslaw-chodorski-100x70.jpg 100w, //static.gazetapowiatowa.pl/2016/10/jaroslaw-chodorski-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/ja-bede-sie-wstydzil-wywiad-jaroslawem-chodorskim/" title="„Nie ja będę się wstydził” &#8211; wywiad z Jarosławem Chodorskim">„Nie ja będę się wstydził” &#8211; wywiad z Jarosławem Chodorskim</a></h3><div class="detailmeta"><p></p><span class="time">05-01-2017</span><span class="comments"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/ja-bede-sie-wstydzil-wywiad-jaroslawem-chodorskim/#comments" itemprop="commentCount" content="48"> komentarzy: 48</a></span></div></div> </div> <div class="small-post last clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-pijany-staranowal-brame-wjazdowa-slup-energetyczny-znak-drogowy/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2014/11/kolejowa3-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="kolejowa3"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-pijany-staranowal-brame-wjazdowa-slup-energetyczny-znak-drogowy/" title="Jabłonna. Pijany staranował bramę wjazdową, słup energetyczny i znak drogowy">Jabłonna. Pijany staranował bramę wjazdową, słup energetyczny i znak drogowy</a></h3><div class="detailmeta"><p></p><span class="time">16-01-2017</span><span class="comments"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-pijany-staranowal-brame-wjazdowa-slup-energetyczny-znak-drogowy/#comments" itemprop="commentCount" content="30"> komentarzy: 30</a></span></div></div> </div> </div></div><div id="text-21" class="widget widget_text"> <div class="textwidget"><div id="GP_e5"></div></div> </div><div id="wysija-7" class="widget widget_wysija"><h3 class="widgettitle">Zapisz się do naszego newslettera</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-7" class="wysija-msg ajax"></div><form id="form-wysija-7" method="post" action="#wysija" class="widget_wysija"><p class="wysija-paragraph"> <label>Email <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" /> </span> </p><p class="wysija-paragraph"> <input type="hidden" name="wysija[field][cf_1]" value="0"/> <label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1" />Akceptuję regulamin</label> </p><input class="wysija-submit wysija-submit-field" type="submit" value="Zapisz się!"/><hr/> <input type="hidden" name="form_id" value="3"/> <input type="hidden" name="action" value="save"/> <input type="hidden" name="controller" value="subscribers"/> <input type="hidden" value="1" name="wysija-page"/> <input type="hidden" name="wysija[user_list][list_ids]" value="5"/> </form></div></div> </div> </div></div> <div class="footer-wrap clearfix container"> <div class="row-fluid"> <div class="span12"> <div class="footer clearfix"> <div class="footer-left credits"><div class="wpb_row row-fluid"><div class="span6 wpb_column column_container"><div class="wpb_wrapper" itemscope itemtype="//schema.org/Organization">Copyright © 2008-2015 <span itemprop="name">GREY LINE Agencja Reklamowo-Wydawnicza</span><br/><span itemprop="address" itemscope itemtype="//schema.org/PostalAddress"><span itemprop="streetAddress">ul. ks. płk Jana Mrugacza 1C</span>, <span itemprop="postalCode">05-120</span> <span itemprop="addressLocality">Legionowo</span></span><br/><span itemprop="telephone">+48 22 774 50 66</span>, e-mail: <span itemprop="email">redakcja@gazetapowiatowa.pl</span>, <a href="//gazetapowiatowa.pl" itemprop="url">gazetapowiatowa.pl</a></div></div><div class="span6 wpb_column column_container"><div class="wpb_wrapper" itemscope itemtype="//schema.org/Organization">Przygotowanie: <span itemprop="name">Proton</span> <span itemprop="address" itemscope itemtype="//schema.org/PostalAddress"><span itemprop="addressLocality">Legionowo</span></span><br/><span itemprop="telephone">+48 22 250 11 99</span>, <a href="//proton.org.pl" itemprop="url">proton.org.pl</a></div></div></div><a name="Ciasteczka"></a><strong>Używamy cookies</strong> w celach funkcjonalnych, aby ułatwić użytkownikom korzystanie z witryny oraz w celu tworzenia anonimowych statystyk serwisu. Jeżeli nie blokujesz cookies, to zgadzasz się na ich używanie oraz zapisanie w pamięci urządzenia. Możesz samodzielnie nimi zarządzać zmieniając odpowiednio ustawienia przeglądarki. Zapoznaj się z informacją do czego wykorzystujemy pliki typu <strong><a href="/redakcja/regulamin/">cookies</a></strong>.</div> <div class="footer-right bottom-menu"> <ul id="bottomNav" class="menu"><li id="menu-item-47" class="menu-item menu-item-47"><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/">Legionowo</a></li><li id="menu-item-46" class="menu-item menu-item-46"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/">Jabłonna</a></li><li id="menu-item-48" class="menu-item current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/">Nieporęt</a></li><li id="menu-item-51" class="menu-item menu-item-51"><a href="//gazetapowiatowa.pl/wiadomosci/wieliszew/">Wieliszew</a></li><li id="menu-item-49" class="menu-item menu-item-49"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/">Powiat</a></li><li id="menu-item-29590" class="menu-item menu-item-29590"><a href="//gazetapowiatowa.pl/redakcja/regulamin/">Regulamin</a></li></ul> </div> </div> </div> </div> </div> <div id="back-top"><a href="#top"><span class="icon-angle-up"></span></a></div> </div><script>if (document.cookie.indexOf("pro_popup=") < 0) {
jQuery(document).ready(function($) {
	window.setTimeout("pokazKomunikatNaWarstwie()", 36000000);

});
}
function pokazKomunikatNaWarstwie() {
	jQuery("#gp_popup").popup({autoopen: true, transition:'all 0.3s', blur:true, color:'#adadad'});
}
</script> <script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script> <script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Nast\u0119pny","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["niedziela","poniedzia\u0142ek","wtorek","\u015broda","czwartek","pi\u0105tek","sobota"],"dayNamesShort":["nie","pon","wt","\u015br","czw","pt","sob"],"dayNamesMin":["N","P","W","\u015a","C","P","S"],"monthNames":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"monthNamesShort":["Stycze\u0144","Luty","Marzec","Kwiecie\u0144","Maj","Czerwiec","Lipiec","Sierpie\u0144","Wrzesie\u0144","Pa\u017adziernik","Listopad","Grudzie\u0144"],"nextText":"Nast\u0119pny","prevText":"Poprzedni","currentText":"Dzisiaj","closeText":"Gotowe"}};/* ]]> */ </script><script type='text/javascript' src='http://gazetapowiatowa.pl/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='http://gazetapowiatowa.pl/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' src='http://gazetapowiatowa.pl/wp-content/themes/powiatowa/js/jquery.placeholder-enhanced.min.js' async='async'></script><script type='text/javascript' src='//gazetapowiatowa.pl/static/js/20170127.js' async='async'></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured, .tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured, .type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap, .type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover { background-color: #0ea0d7; } #tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured { background-color: #0ea0d7; } .tribe-events-list-widget .tribe-event-featured, .tribe-events-venue-widget .tribe-event-featured, .tribe-mini-calendar-list-wrapper .tribe-event-featured, .tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event { background-color: #0ea0d7; } .tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single { background-color: rgba(14,160,215, .7 ); border-color: #0ea0d7; } .tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover { background-color: #0ea0d7; }</style><script type="text/javascript" src="http://pro.gazetapowiatowa.pl/p/red/1/ext.js"></script></body></html>