<!DOCTYPE html><html lang="pl-PL" prefix="og: //ogp.me/ns#"><head> <meta charset="UTF-8"/> <link rel="pingback" href="//gazetapowiatowa.pl/xmlrpc.php"/> <meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">  <link rel="apple-touch-icon-precomposed" href="//static.gazetapowiatowa.pl/2014/08/GP_57px.png">  <link rel="apple-touch-icon-precomposed" sizes="114x114" href="//static.gazetapowiatowa.pl/2014/08/GP_114px.png">  <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//static.gazetapowiatowa.pl/2014/08/GP_72px.png">  <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//static.gazetapowiatowa.pl/2014/08/GP_144px.png"> <title>Powiat. Zapaliły się 2 kominy, stojak na obrazy oraz deska i żelazko do prasowania - Gazeta Powiatowa</title><meta name="description" content="Magdalena Siebierska: Legionowscy strażacy do palących się sadz w kominach wyjeżdżali wczoraj (23 stycznia br.) dwukrotnie. Przy ulicy Bolesława Chrobrego w Legionowie pożar zag"/><meta name="robots" content="noodp"/><link rel="canonical" href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/powiat-zapalily-sie-2-kominy-stojak-obrazy-oraz-deska-zelazko-prasowania/"/><link rel="publisher" href="https://plus.google.com/107778758015758730247"/><meta property="og:locale" content="pl_PL"/><meta property="og:type" content="article"/><meta property="og:title" content="Powiat. Zapaliły się 2 kominy, stojak na obrazy oraz deska i żelazko do prasowania - Gazeta Powiatowa"/><meta property="og:description" content="Magdalena Siebierska: Legionowscy strażacy do palących się sadz w kominach wyjeżdżali wczoraj (23 stycznia br.) dwukrotnie. Przy ulicy Bolesława Chrobrego w Legionowie pożar zag"/><meta property="og:url" content="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/powiat-zapalily-sie-2-kominy-stojak-obrazy-oraz-deska-zelazko-prasowania/"/><meta property="og:site_name" content="Gazeta Powiatowa"/><meta property="article:publisher" content="https://www.facebook.com/gazetapowiatowa"/><meta property="article:tag" content="kominek"/><meta property="article:tag" content="Legionowo"/><meta property="article:tag" content="Olszewnica Stara"/><meta property="article:tag" content="pożar"/><meta property="article:tag" content="straż pożarna"/><meta property="article:tag" content="ul. Chrobrego"/><meta property="article:section" content="powiat"/><meta property="article:published_time" content="2017-01-24T09:58:38+01:00"/><meta property="og:image" content="//static.gazetapowiatowa.pl/2015/03/pozar-sadzy-moczydlo.jpg"/><meta property="og:image:width" content="750"/><meta property="og:image:height" content="499"/><meta name="twitter:card" content="summary"/><meta name="twitter:description" content="Magdalena Siebierska: Legionowscy strażacy do palących się sadz w kominach wyjeżdżali wczoraj (23 stycznia br.) dwukrotnie. Przy ulicy Bolesława Chrobrego w Legionowie pożar zag"/><meta name="twitter:title" content="Powiat. Zapaliły się 2 kominy, stojak na obrazy oraz deska i żelazko do prasowania - Gazeta Powiatowa"/><meta name="twitter:site" content="@gazetapowiatowa"/><meta name="twitter:image" content="//static.gazetapowiatowa.pl/2015/03/pozar-sadzy-moczydlo.jpg"/><meta name="twitter:creator" content="@gazetapowiatowa"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Gazeta Powiatowa &raquo; Kanał z wpisami" href="//gazetapowiatowa.pl/feed/"/><link rel="alternate" type="application/rss+xml" title="Gazeta Powiatowa &raquo; Kanał z komentarzami" href="//gazetapowiatowa.pl/comments/feed/"/><link rel="alternate" type="text/calendar" title="Gazeta Powiatowa &raquo; iCal Feed" href="//gazetapowiatowa.pl/zaproszenia/?ical=1"/><link rel="alternate" type="application/rss+xml" title="Gazeta Powiatowa &raquo; Powiat. Zapaliły się 2 kominy, stojak na obrazy oraz deska i żelazko do prasowania Kanał z komentarzami" href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/powiat-zapalily-sie-2-kominy-stojak-obrazy-oraz-deska-zelazko-prasowania/feed/"/><link rel='stylesheet' id='tribe-events-calendar-style-css' href='//gazetapowiatowa.pl/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css' type='text/css' media='all'/><link rel='stylesheet' id='tribe-events-calendar-mobile-style-css' href='//gazetapowiatowa.pl/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)'/><link rel='stylesheet' id='google_fonts-css' href='//fonts.googleapis.com/css?family=Lato%7COswald%7COswald%3A400%2C400italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all'/><link rel='stylesheet' id='powiatowa-css' href='//gazetapowiatowa.pl/static/css/20161024.css' type='text/css' media='all'/><script type='text/javascript' src='//gazetapowiatowa.pl/static/js/jquery/jquery.js'></script><link rel='https://api.w.org/' href='//gazetapowiatowa.pl/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="//gazetapowiatowa.pl/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="//gazetapowiatowa.pl/wp-includes/wlwmanifest.xml"/> <link rel='shortlink' href='//gazetapowiatowa.pl/?p=108266'/><link rel="alternate" type="application/json+oembed" href="//gazetapowiatowa.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetapowiatowa.pl%2Fwiadomosci%2Fpowiat-legionowski%2Fpowiat-zapalily-sie-2-kominy-stojak-obrazy-oraz-deska-zelazko-prasowania%2F"/><link rel="alternate" type="text/xml+oembed" href="//gazetapowiatowa.pl/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetapowiatowa.pl%2Fwiadomosci%2Fpowiat-legionowski%2Fpowiat-zapalily-sie-2-kominy-stojak-obrazy-oraz-deska-zelazko-prasowania%2F&#038;format=xml"/><script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://gazetapowiatowa.pl/wp-admin/admin-ajax.php" , "your_rating":"Twój ranking:"};
/* ]]> */
</script> <!--[if lt IE 9]> <meta http-equiv="X-UA-Compatible" content="IE=9; IE=8; IE=EmulateIE8; IE=EDGE" /> <script src="//static.gazetapowiatowa.pl/js/js_ie5678.js"></script> <link rel="stylesheet" href="//static.gazetapowiatowa.pl/css/css_ie5678.css" /> <![endif]--><script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-18928065-1', 'auto', {'siteSpeedSampleRate' : 5});
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script><noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9436106544735865",
    enable_page_level_ads: true
  });
</script></head><body class="single single-post postid-108266 single-format-standard tribe-bar-is-disabled wpb-js-composer vc_responsive" itemscope="itemscope" itemtype="//schema.org/WebPage"> <div id="fb-root"></div> <script>
		(function(d, s, id) {
			var js, fjs = d.getElementsByTagName(s)[0];
			if (d.getElementById(id)) return;
			js = d.createElement(s); js.id = id;
			js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1102226266616709&version=v2.0";
			fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
	</script><div class="section-wrap">  <div class="header-wrap clearfix container"> <div class="header row-fluid clearfix"> <div class="header-adds" id="GP_a"></div>  <div class="header-logo span3"> <a href="//gazetapowiatowa.pl"> <img class="logo-img" src="//gazetapowiatowa.pl/static/2014/08/Logo_powiatowa_wariacje1.png" alt="Gazeta Powiatowa" data-logoretina="//static.gazetapowiatowa.pl/2014/08/Logo_powiatowa_wariacje1.png"/> </a> </div>  <div class="header-adds span9"> </div> </div> <div class="navigation" data-sticky="yes container"> <div class="row-fluid"> <div class="span12">  <nav class="nav-container clearfix" itemscope="itemscope" itemtype="//schema.org/SiteNavigationElement"> <div class="fm-button"> <span class="fm-bar"></span> <span class="fm-bar"></span> <span class="fm-bar"></span> </div> <div class="nav-wrap flexmenu fm-lg" data-res="yes"> <ul id="main_menu" class="menu"><li id="menu-item-58531" class="menu-item menu-item-58531"><a href="//gazetapowiatowa.pl/">Strona główna</a></li><li id="menu-item-58532" class="menu-item current-post-ancestor menu-item-has-children menu-item-58532"><a href="//gazetapowiatowa.pl/wiadomosci/">Wiadomości</a><ul class="sub-menu"> <li id="menu-item-62038" class="menu-item menu-item-62038"><a href="//gazetapowiatowa.pl/wiadomosci/wybory-parlamentarne-2015/">Wybory 2015</a></li> <li id="menu-item-58533" class="menu-item menu-item-58533"><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/">Legionowo</a></li> <li id="menu-item-58534" class="menu-item current-post-ancestor current-menu-parent current-post-parent menu-item-58534"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/">Powiat legionowski</a></li> <li id="menu-item-58535" class="menu-item menu-item-58535"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/">Jabłonna</a></li> <li id="menu-item-58538" class="menu-item menu-item-58538"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/">Nieporęt</a></li> <li id="menu-item-58536" class="menu-item menu-item-58536"><a href="//gazetapowiatowa.pl/wiadomosci/serock/">Serock</a></li> <li id="menu-item-58537" class="menu-item menu-item-58537"><a href="//gazetapowiatowa.pl/wiadomosci/wieliszew/">Wieliszew</a></li></ul></li><li id="menu-item-58548" class="menu-item menu-item-has-children menu-item-58548"><a href="//gazetapowiatowa.pl/sport/">Sport</a><ul class="sub-menu"> <li id="menu-item-58549" class="menu-item menu-item-58549"><a href="//gazetapowiatowa.pl/sport/bieganie-i-rowery/">bieganie i rowery</a></li> <li id="menu-item-59486" class="menu-item menu-item-59486"><a href="//gazetapowiatowa.pl/sport/koszykowka-sport/">koszykówka</a></li> <li id="menu-item-58550" class="menu-item menu-item-58550"><a href="//gazetapowiatowa.pl/sport/pilka-nozna/">piłka nożna</a></li> <li id="menu-item-58551" class="menu-item menu-item-58551"><a href="//gazetapowiatowa.pl/sport/pilka-reczna/">piłka ręczna</a></li> <li id="menu-item-58552" class="menu-item menu-item-58552"><a href="//gazetapowiatowa.pl/sport/siatkowka/">siatkówka</a></li> <li id="menu-item-59485" class="menu-item menu-item-59485"><a href="//gazetapowiatowa.pl/sport/inne/">Inne</a></li></ul></li><li id="menu-item-58539" class="menu-item menu-item-has-children menu-item-58539"><a href="//gazetapowiatowa.pl/poradniki/">Styl życia</a><ul class="sub-menu"> <li id="menu-item-58540" class="menu-item menu-item-58540"><a href="//gazetapowiatowa.pl/poradniki/edukacja/">edukacja</a></li> <li id="menu-item-60677" class="menu-item menu-item-60677"><a href="//gazetapowiatowa.pl/poradniki/zdrowie-i-uroda/">zdrowie i uroda</a></li> <li id="menu-item-59498" class="menu-item menu-item-59498"><a href="//nieruchomosci-legionowo.pl">nieruchomości</a></li> <li id="menu-item-60687" class="menu-item menu-item-60687"><a href="//gazetapowiatowa.pl/poradniki/dom-i-ogrod/">Dom i ogród</a></li> <li id="menu-item-88436" class="menu-item menu-item-88436"><a href="////gazetapowiatowa.pl/przepisy-kulinarne/">Przepisy kulinarne</a></li> <li id="menu-item-59487" class="menu-item menu-item-59487"><a href="//gazetapowiatowa.pl/poradniki/prawo-poradniki/">prawo i księgowość</a></li> <li id="menu-item-59488" class="menu-item menu-item-59488"><a href="//gazetapowiatowa.pl/poradniki/turystyka/">turystyka</a></li> <li id="menu-item-59491" class="menu-item menu-item-59491"><a href="//gazetapowiatowa.pl/poradniki/motoryzacja-poradniki/">motoryzacja</a></li> <li id="menu-item-61627" class="menu-item menu-item-61627"><a href="//gazetapowiatowa.pl/poradniki/zwierzeta/">Zwierzęta</a></li></ul></li><li id="menu-item-59494" class="menu-item menu-item-has-children menu-item-59494"><a href="#">Rozrywka</a><ul class="sub-menu"> <li id="menu-item-58553" class="menu-item menu-item-58553"><a href="/zaproszenia">kalendarz wydarzeń</a></li> <li id="menu-item-58554" class="menu-item menu-item-58554"><a href="//gazetapowiatowa.pl/kultura/">kultura</a></li> <li id="menu-item-59496" class="menu-item menu-item-59496"><a href="//blogi.gazetapowiatowa.pl">blogi</a></li> <li id="menu-item-59497" class="menu-item menu-item-59497"><a href="//gazetapowiatowa.pl/plebiscyty/">plebiscyty</a></li></ul></li><li id="menu-item-59891" class="menu-item menu-item-has-children menu-item-59891"><a href="#">Reklama</a><ul class="sub-menu"> <li id="menu-item-58544" class="menu-item menu-item-58544"><a href="//gazetapowiatowa.pl/reklama/ogloszenia-drobne/">nadaj ogłoszenie drobne</a></li> <li id="menu-item-58543" class="menu-item menu-item-58543"><a href="//gazetapowiatowa.pl/reklama/">Reklama w gazecie</a></li> <li id="menu-item-58542" class="menu-item menu-item-58542"><a href="//gazetapowiatowa.pl/reklama-portalu/">Reklama na portalu</a></li></ul></li><li id="menu-item-59493" class="menu-item menu-item-has-children menu-item-59493"><a href="#">Kontakt</a><ul class="sub-menu"> <li id="menu-item-58545" class="menu-item menu-item-58545"><a href="//gazetapowiatowa.pl/redakcja/">redakcja</a></li> <li id="menu-item-58546" class="menu-item menu-item-58546"><a href="//gazetapowiatowa.pl/redakcja/regulamin/">regulamin</a></li> <li id="menu-item-59495" class="menu-item menu-item-59495"><a href="//ewydanie.gazetapowiatowa.pl">zamów e-wydanie</a></li></ul></li></ul> </div> <a class="headersearch-button"><i class="icon-search"></i></a> <div class="headersearch"> <i class="icon-search bg"></i> <div class="search-box"> <form action="//gazetapowiatowa.pl" method="GET"> <input type="text" name="s" id="s" value="Wpisz czego szukasz i naciśnij enter" placeholder="Wpisz czego szukasz i naciśnij enter"/> </form> </div> </div> </nav> </div> </div> </div> <div class="headlinenews"> <div class="row-fluid"> <div class="span12"> <div class="ticker-wrap clearfix"> <span class="titleticker"> Nowości: </span> <div class="ticker_container"> <div class="marquee-wrapper"> <div class="marquee" id="marquee"> <div class="marquee-list"> <a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-inwestycje-drogowe-2017r-2-ronda-16-ulic-modernizacji/">Legionowo. Inwestycje drogowe w 2017r. 2 ronda i 16 ulic do modernizacji</a> <span>&#40;18-01-2017 11:35&#41;</span> </div> <div class="marquee-list"> <a href="//gazetapowiatowa.pl/goracy-temat/powiat-gra-wielka-orkiestra-swiatecznej-pomocy-juz-25-final/">Podsumowanie WOŚP 2017. Powiat legionowski zebrał blisko pół miliona zł!</a> <span>&#40;15-01-2017 16:36&#41;</span> </div> <div class="marquee-list"> <a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-wymienia-windy-peronach-troche-jeszcze-poczekamy/">Legionowo. Wymienią windy na peronach. Trochę jeszcze na nie poczekamy</a> <span>&#40;11-01-2017 09:18&#41;</span> </div> <div class="marquee-list"> <a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-szokujace-dane-ostatniej-doby-bedziemy-najbardziej-zanieczyszczonym-miastem-polsce/">Szokujące dane z ostatniej doby. Legionowo będzie najbardziej zanieczyszczonym miastem w Polsce?</a> <span>&#40;10-01-2017 09:20&#41;</span> </div> <div class="marquee-list"> <a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-stolica-walczy-ze-smogiem-jutro-komunikacja-zbiorowa-darmo/">Legionowo. Stolica walczy ze smogiem – w poniedziałek komunikacja ZTM znów za darmo</a> <span>&#40;08-01-2017 18:36&#41;</span> </div> </div> </div> </div> </div> </div> </div> </div> </div> <div class="container"> <div class="row-fluid"> <article id="post-108266" class="span8 single-page post-108266 post type-post status-publish format-standard has-post-thumbnail hentry category-powiat-legionowski tag-kominek tag-legionowo tag-olszewnica-stara tag-pozar tag-straz-pozarna tag-chrobrego" itemscope="itemscope" itemtype="//schema.org/NewsArticle"> <header> <div class="single-title entry-title clearfix"> <h1 itemprop="headline">Powiat. Zapaliły się 2 kominy, stojak na obrazy oraz deska i żelazko do prasowania</h1> </div> <div class="single-meta clearfix"> <div itemprop="datePublished" class="date" content="2017-01-24T09:58:38+00:00"><i class="icon-calendar"></i>24 stycznia 2017</div> <div class="comments"><i class="icon-comment"></i><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/powiat-zapalily-sie-2-kominy-stojak-obrazy-oraz-deska-zelazko-prasowania/#respond" itemprop="commentCount" content="0">Skomentuj</a></div>  <div class="category"><i class="icon-tag"></i><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/" rel="category tag">powiat</a></div> <div class="author" itemprop="author"><i class="icon-user"></i><a href="//gazetapowiatowa.pl/author/msiebierska/" title="Wpisy, których autorem jest Magdalena Siebierska" rel="author">Magdalena Siebierska</a></div> </div> <div class="single-media clearfix"><div class="single-image mediaholder"> <a href="//static.gazetapowiatowa.pl/2015/03/pozar-sadzy-moczydlo-750x499.jpg" class="show-image"><img src="//static.gazetapowiatowa.pl/2015/03/pozar-sadzy-moczydlo-750x499.jpg" alt="pozar-sadzy-moczydlo" itemprop="image"></a> <p class="art_img_desc">Pożar sadzy w kominie fot. OSP Serock.</p> </div></div> <aside id="GP_b"></aside> </header> <div class="single-content clearfix"> <aside id="GP_f1" class="toright ads336-280"></aside> <div class="entry-content clearfix" itemprop="articleBody"><p><strong>Legionowscy strażacy do palących się sadz w kominach wyjeżdżali wczoraj (23 stycznia br.) dwukrotnie. Przy ulicy Bolesława Chrobrego w Legionowie pożar zagrażał pęknięciem komina, zaś przy ulicy Tęczowej w wieliszewskiej Olszewnicy Starej przeniósł się na stojące obok komina stojak na obrazy oraz deskę i żelazko do prasowania.</strong></p><p><span id="more-108266"></span></p><h2></h2><p>Jako pierwsze, bo kilka minut po godzinie 18 zapaliły się sadze w kominie w domku jednorodzinnym stojącym przy ulicy Bolesława Chrobrego w Legionowie. Strażacy gaśnicą uporali się z ogniem i wyczyścili komin. Pouczyli też właściciela domu o zakazie korzystania z komina do czasu wykonania obowiązkowego przeglądu kominiarskiego. Pożar sadz w kominie tego domu zagrażał pęknięciem komina i rychłym przeniesieniem się ognia na resztę budynku.</p><aside id="GP_f2"></aside><aside id="GP_f3"></aside><p>&nbsp;</p><p>&nbsp;</p><h2>Pożar w Olszewnicy Starej</h2><p>Jako drugie, bo kilkanaście minut po godzinie 20, zapaliły się sadze w kominie w domku jednorodzinnym mieszczącym się przy ulicy Tęczowej w wieliszewskiej Olszewnicy Starej. W tym przypadku, jak tylko strażacy pojawili się pod wskazanym adresem, oprócz palących się sadz w kominie zastali też pożar stojaka na obrazy oraz deski i żelazka do prasowania. Przedmioty te stały, bowiem w sąsiedztwie płonącego komina.</p><h2>Nie czyścili kominów?</h2><p>Na szczęście te dwie wczorajsze (23 stycznia br.) strażackie akcje gaśnicze szybko zakończyły się sukcesem i obyło się bez osób poszkodowanych. Przyczynami pożarów sadz kominowych były najprawdopodobniej nieodpowiednie konserwacja i codzienne użytkowanie przewodów kominowych. Strażacy z doświadczenia wiedzą, że do pożaru sadz kominowych zazwyczaj dochodzi w wyniku nieprawidłowej eksploatacji urządzeń i instalacji grzewczych, a także z powodu nieterminowego czyszczenia przewodów kominowych i palenisk lub co gorsze w ogóle z powodu braku tego typu czyszczenia.</p></div> <aside id="GP_c"></aside> </div> <footer> <div class="single-tags-share clearfix"> <div class="single-tags"> <h5>Etykiety</h5><span class="tags"> <a href="//gazetapowiatowa.pl/klucz/kominek/" rel="tag">kominek</a>, <a href="//gazetapowiatowa.pl/klucz/legionowo/" rel="tag">Legionowo</a>, <a href="//gazetapowiatowa.pl/klucz/olszewnica-stara/" rel="tag">Olszewnica Stara</a>, <a href="//gazetapowiatowa.pl/klucz/pozar/" rel="tag">pożar</a>, <a href="//gazetapowiatowa.pl/klucz/straz-pozarna/" rel="tag">straż pożarna</a>, <a href="//gazetapowiatowa.pl/klucz/chrobrego/" rel="tag">ul. Chrobrego</a></span> </div> </div> <div class="single-tags-share clearfix"><script type="text/javascript" data-key="D076-5773-3F59-C56F-1c9sPV"><!--// <![CDATA[
var __nc_widgets = __nc_widgets || [];	var __nc_j = __nc_j || null;
__nc_widgets.push(['D076-5773-3F59-C56F-1c9sPV', 'gazetapowiatowa.pl', 'recommendation', 1, 1]);
(function() {
var __nc = document.createElement('script'); __nc.type = 'text/javascript'; __nc.async = true; __nc.id = 'Nextclick_Manager';
__nc.src = 'http://nextclick.pl/widget/widget.recommendation.1.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(__nc, s);
})(); //]]> --></script></div> <div class="box-author clearfix"><div id="stay-connected" class="text-center"> <h3>Podziel się tą informacją ze znajomymi</h3> <div id="connected-twitter" class="connected-container"> <a class="sbg-twitter" href="//twitter.com/GazetaPowiatowa"> <div class="connected-cover sbg-twitter"><span class="icon-twitter"></span>Twitter</div> </a> <div class="sbg-twitter twitter-share"> <a href="//twitter.com/share" class="twitter-share-button" data-url="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/powiat-zapalily-sie-2-kominy-stojak-obrazy-oraz-deska-zelazko-prasowania/" data-via="GazetaPowiatowa" data-text="Powiat. Zapaliły się 2 kominy, stojak na obrazy oraz deska i żelazko do prasowania" data-related="" data-count="horizontal"></a> </div> </div> <div id="connected-facebook" class="connected-container"> <a class="sbg-facebook" href="//www.facebook.com/gazetapowiatowa"> <div class="connected-cover sbg-facebook"><span class="icon-facebook"></span>Facebook</div> </a> <div class="connected-action sbg-facebook"><div id="fb-root"></div><script><!--// <![CDATA[
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/pl_PL/sdk.js#xfbml=1&appId=407502229295399&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));//]]> --></script><div class="fb-share-button" data-href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/powiat-zapalily-sie-2-kominy-stojak-obrazy-oraz-deska-zelazko-prasowania/" data-layout="button_count"></div> </div> </div> <div id="connected-google-plus" class="connected-container"> <a class="sbg-google-plus" href="https://plus.google.com/107405824853247612612/posts"> <div class="connected-cover sbg-google-plus"><span class="icon-google-plus"></span>Google+</div> </a> <div class="connected-action sbg-google-plus"><script src="https://apis.google.com/js/platform.js" async defer><!--// <![CDATA[
{lang: 'pl'}
//]]> --></script><div class="g-plus" data-action="share" data-annotation="vertical-bubble" data-height="60"></div> </div> </div> </div> </div>   <div class="related-posts magazine1"> <div class="block-title"> <h4>Przeczytaj także</h4> </div> <div class="magazine row-fluid"> <div class="span6 clearfix"><div class="post-108273 big-post"><div class="mediaholder medium"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/gala-inauguracyjna-medalu-serce-legionu/" title="Gala inauguracyjna medalu „Serce Legionu”"><img width="440" height="250" src="//static.gazetapowiatowa.pl/2017/01/laureaci_02-440x250.jpg" class="lazy wp-post-image" alt="laureaci_02"/></a></div><div class="detailholder medium"><h3><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/gala-inauguracyjna-medalu-serce-legionu/" title="Gala inauguracyjna medalu „Serce Legionu”">Gala inauguracyjna medalu „Serce Legionu”</a></h3><div class="detailmeta"><span class="time"><i class="icon-calendar"></i>24 Sty 2017</span><span class="comments"><i class="icon-comments"></i><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/gala-inauguracyjna-medalu-serce-legionu/#respond" itemprop="commentCount" content="0">Skomentuj</a></span></div><p>&nbsp; 20 stycznia w Centrum Konferencyjnym MON w Warszawie wręczono ponad sto odznaczeń, nagród i wyróżnień tym, którzy na co dzień ratują tysiące nieznanych sobie osób: honorowym</p></div></div></div><div class="span6 clearfix"><div class="post-107478 small-post first second"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/wylaczenia-pradu-powiecie-legionowskim-23-27-stycznia/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2014/12/wylaczenia-pradu-100x70.png" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="wylaczenia-pradu"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/wylaczenia-pradu-powiecie-legionowskim-23-27-stycznia/" title="Wyłączenia prądu w powiecie legionowskim (23 &#8211; 27 stycznia)">Wyłączenia prądu w powiecie legionowskim (23 &#8211; 27 stycznia)</a></h3><div class="detailmeta"><p>W dniach 23 – 27 stycznia br., na terenie</p><span class="time">20-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-107414 small-post"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/stolica-kultury-mazowsza-2017-inauguracja-zaproszenie/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/stolica-kultury-mazowsza-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="stolica-kultury-mazowsza" srcset="//static.gazetapowiatowa.pl/2017/01/stolica-kultury-mazowsza-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/stolica-kultury-mazowsza-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/stolica-kultury-mazowsza-2017-inauguracja-zaproszenie/" title="Powiat odbierze klucz do Stolicy Kultury Mazowsza. Zapraszamy na inaugurację">Powiat odbierze klucz do Stolicy Kultury Mazowsza. Zapraszamy na inaugurację</a></h3><div class="detailmeta"><p>Już 29 styczna odbędzie się uroczyste przekazanie klucza do Stolicy</p><span class="time">19-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-107302 small-post last"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/opoznienia-pociagow-s3-s9-km-trasie-legionowo-warszawa-praga/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2016/01/stacja-pkp-legionowo-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="stacja-pkp-legionowo" srcset="//static.gazetapowiatowa.pl/2016/01/stacja-pkp-legionowo-100x70.jpg 100w, //static.gazetapowiatowa.pl/2016/01/stacja-pkp-legionowo-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/opoznienia-pociagow-s3-s9-km-trasie-legionowo-warszawa-praga/" title="Opóźnienia pociągów S3, S9, i KM na trasie Legionowo &#8211; Warszawa Praga">Opóźnienia pociągów S3, S9, i KM na trasie Legionowo &#8211; Warszawa Praga</a></h3><div class="detailmeta"><p>&#8211; Możliwe opóźnienia pociągów linii: R9, RL, S3, S9</p><span class="time">18-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-107298 small-post"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/fundacja-dr-clown-leczy-smiechem-legionowie/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/wolontariuszki-fundacji-w-warszawskim-szpitalu-z-podopieczna_duze-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="wolontariuszki-fundacji-w-warszawskim-szpitalu-z-podopieczna_duze" srcset="//static.gazetapowiatowa.pl/2017/01/wolontariuszki-fundacji-w-warszawskim-szpitalu-z-podopieczna_duze-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/wolontariuszki-fundacji-w-warszawskim-szpitalu-z-podopieczna_duze-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/fundacja-dr-clown-leczy-smiechem-legionowie/" title="Fundacja „Dr Clown” leczy śmiechem w Legionowie">Fundacja „Dr Clown” leczy śmiechem w Legionowie</a></h3><div class="detailmeta"><p>&nbsp; W czerwonych nosach i fantazyjnych kolorowych strojach przypominają</p><span class="time">18-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-107281 small-post"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/powietrze-naszych-domach-zanieczyszczone-ulicach-wyniki-badania/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/smog-zadymienie-dym-zanieczyszczenie-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="smog-zadymienie-dym-zanieczyszczenie" srcset="//static.gazetapowiatowa.pl/2017/01/smog-zadymienie-dym-zanieczyszczenie-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/smog-zadymienie-dym-zanieczyszczenie-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/powietrze-naszych-domach-zanieczyszczone-ulicach-wyniki-badania/" title="Powietrze w naszych domach zanieczyszczone jak na ulicach. Wyniki badania">Powietrze w naszych domach zanieczyszczone jak na ulicach. Wyniki badania</a></h3><div class="detailmeta"><p>Nad Polską znów rozciąga się wyż, a dla nas</p><span class="time">18-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-107279 small-post"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/trwaja-zapisy-szkolny-przeglad-filmow-dokumentalnych-legionowie/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/szkolny-przeglad-filmow-dokumentalnych-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="szkolny-przeglad-filmow-dokumentalnych" srcset="//static.gazetapowiatowa.pl/2017/01/szkolny-przeglad-filmow-dokumentalnych-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/szkolny-przeglad-filmow-dokumentalnych-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/trwaja-zapisy-szkolny-przeglad-filmow-dokumentalnych-legionowie/" title="Trwają zapisy na Szkolny Przegląd Filmów Dokumentalnych w Legionowie">Trwają zapisy na Szkolny Przegląd Filmów Dokumentalnych w Legionowie</a></h3><div class="detailmeta"><p>Przypominamy, że do dnia 31 stycznia br. przyjmowane są</p><span class="time">18-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-106921 small-post"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/goracy-temat/powiat-gra-wielka-orkiestra-swiatecznej-pomocy-juz-25-final/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/zsp2_wosp_2017_09-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="zsp2_wosp_2017_09" srcset="//static.gazetapowiatowa.pl/2017/01/zsp2_wosp_2017_09-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/zsp2_wosp_2017_09-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/goracy-temat/powiat-gra-wielka-orkiestra-swiatecznej-pomocy-juz-25-final/" title="Podsumowanie WOŚP 2017. Powiat legionowski zebrał blisko pół miliona zł!">Podsumowanie WOŚP 2017. Powiat legionowski zebrał blisko pół miliona zł!</a></h3><div class="detailmeta"><p>Rok temu podczas Wielkiej Orkiestry Świątecznej Pomocy w powiecie</p><span class="time">15-01-2017</span></div></div></div></div><div class="span6 clearfix"><div class="post-106776 small-post"><div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/wosp-2017-powiecie-legionowskim-lista-wydarzen/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/wosp-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="wosp" srcset="//static.gazetapowiatowa.pl/2017/01/wosp-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/wosp-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/wosp-2017-powiecie-legionowskim-lista-wydarzen/" title="WOŚP 2017 w powiecie legionowskim. Lista wydarzeń">WOŚP 2017 w powiecie legionowskim. Lista wydarzeń</a></h3><div class="detailmeta"><p>W niedzielę (15 stycznia) odbędzie się 25. finał Wielkiej</p><span class="time">13-01-2017</span></div></div></div></div> </div> </div> <div class="single-comments clearfix"> <div id="comments"> <div id="respond" class="comment-respond"> <h3 id="reply-title" class="comment-reply-title"><span>Dodaj komentarz</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wiadomosci/powiat-legionowski/powiat-zapalily-sie-2-kominy-stojak-obrazy-oraz-deska-zelazko-prasowania/#respond" style="display:none;">Anuluj pisanie odpowiedzi</a></small></h3> <form action="//gazetapowiatowa.pl/wp-comments-post.php" method="post" id="commentform" class="comment-form"> <div class="text-comment"><textarea id="comment" placeholder="Komentarz" name="comment" aria-required="true" rows="10"></textarea></div><div class="text-name"><input id="author" placeholder="Imię*" name="author" type="text" size="30" aria-required='true'/></div><div class="text-email"><input id="email" placeholder="Email*" name="email" type="text" size="30" aria-required='true'/></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Opublikuj komentarz"/> <input type='hidden' name='comment_post_ID' value='108266' id='comment_post_ID'/><input type='hidden' name='comment_parent' id='comment_parent' value='0'/></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Zapisz mnie do listy mailingowej.</label></p> </form> </div> </div> </div> <aside id="GP_d"></aside> </footer> </article> <div class="sidebar span4"> <div id="text-8" class="widget widget_text"> <div class="textwidget"><div id="GP_e4"></div></div> </div><div id="posts-widget-2" class="widget widget_posts-widget"><h3 class="widgettitle">Najnowsze</h3><div class="widget-block"> <div class="small-post first clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-pijany-kierowca-spowodowal-kolizje-jozefowie-mial-14-promila-alkoholu/" ><img width="100" height="59" src="//static.gazetapowiatowa.pl/2014/02/alkomat_policja_640.jpeg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="Alkomat-policja-pl" srcset="//static.gazetapowiatowa.pl/2014/02/alkomat_policja_640.jpeg 640w, //static.gazetapowiatowa.pl/2014/02/alkomat_policja_640-600x356.jpeg 600w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/nieporet-pijany-kierowca-spowodowal-kolizje-jozefowie-mial-14-promila-alkoholu/" title="Nieporęt. Pijany kierowca spowodował kolizję w Józefowie. Miał 1,4 promila alkoholu">Nieporęt. Pijany kierowca spowodował kolizję w Józefowie. Miał 1,4 promila alkoholu</a></h3><div class="detailmeta"><p></p><span class="time">24-01-2017</span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-niebezpieczny-poniedzialek-obwodnicy-kolizje-3-godziny/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2015/04/skrzyzowanie-brzozowa-obwodnica-jablonny-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="skrzyzowanie brzozowa obwodnica jablonny"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-niebezpieczny-poniedzialek-obwodnicy-kolizje-3-godziny/" title="Jabłonna. Niebezpieczny poniedziałek na obwodnicy. Kolizje co 3 godziny">Jabłonna. Niebezpieczny poniedziałek na obwodnicy. Kolizje co 3 godziny</a></h3><div class="detailmeta"><p></p><span class="time">24-01-2017</span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/gala-inauguracyjna-medalu-serce-legionu/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/laureaci_02-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="laureaci_02" srcset="//static.gazetapowiatowa.pl/2017/01/laureaci_02-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/laureaci_02-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/gala-inauguracyjna-medalu-serce-legionu/" title="Gala inauguracyjna medalu „Serce Legionu”">Gala inauguracyjna medalu „Serce Legionu”</a></h3><div class="detailmeta"><p></p><span class="time">24-01-2017</span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/powiat-zapalily-sie-2-kominy-stojak-obrazy-oraz-deska-zelazko-prasowania/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2015/03/pozar-sadzy-moczydlo-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="pozar-sadzy-moczydlo"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/powiat-zapalily-sie-2-kominy-stojak-obrazy-oraz-deska-zelazko-prasowania/" title="Powiat. Zapaliły się 2 kominy, stojak na obrazy oraz deska i żelazko do prasowania">Powiat. Zapaliły się 2 kominy, stojak na obrazy oraz deska i żelazko do prasowania</a></h3><div class="detailmeta"><p></p><span class="time">24-01-2017</span></div></div> </div> <div class="small-post last clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/nieporet-auto-osobowe-splonelo-garazu-przy-ul-wisniowej/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/pozar-na-wisniowej-stanislawow-glowe_05-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="pozar-na-wisniowej-stanislawow-glowe_05" srcset="//static.gazetapowiatowa.pl/2017/01/pozar-na-wisniowej-stanislawow-glowe_05-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/pozar-na-wisniowej-stanislawow-glowe_05-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/nieporet-auto-osobowe-splonelo-garazu-przy-ul-wisniowej/" title="Nieporęt. Auto osobowe spłonęło w garażu przy ul. Wiśniowej">Nieporęt. Auto osobowe spłonęło w garażu przy ul. Wiśniowej</a></h3><div class="detailmeta"><p></p><span class="time">23-01-2017</span></div></div> </div> </div></div><div id="text-3" class="widget widget_text"> <div class="textwidget"><div id="GP_e1"></div></div> </div><div id="text-20" class="widget widget_text"> <div class="textwidget"><div id="GP_e3"></div></div> </div><div id="text-24" class="widget widget_text"> <div class="textwidget"><div id="GP_e6"></div></div> </div><div id="posts-widget-3" class="widget widget_posts-widget"><h3 class="widgettitle">Najpopularniejsze</h3><div class="widget-block"> <div class="small-post first clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-nowe-trasy-rozklady-bezplatnych-linii-dowozowych-d1-d2-d3/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2016/11/autobus-d3-bezplatne-linie-dworzec-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="autobus-d3-bezplatne-linie-dworzec" srcset="//static.gazetapowiatowa.pl/2016/11/autobus-d3-bezplatne-linie-dworzec-100x70.jpg 100w, //static.gazetapowiatowa.pl/2016/11/autobus-d3-bezplatne-linie-dworzec-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-nowe-trasy-rozklady-bezplatnych-linii-dowozowych-d1-d2-d3/" title="Legionowo. Nowe trasy i rozkłady bezpłatnych linii dowozowych (D1, D2, D3)">Legionowo. Nowe trasy i rozkłady bezpłatnych linii dowozowych (D1, D2, D3)</a></h3><div class="detailmeta"><p></p><span class="time">30-12-2016</span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/ja-bede-sie-wstydzil-wywiad-jaroslawem-chodorskim/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2016/10/jaroslaw-chodorski-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="jaroslaw-chodorski" srcset="//static.gazetapowiatowa.pl/2016/10/jaroslaw-chodorski-100x70.jpg 100w, //static.gazetapowiatowa.pl/2016/10/jaroslaw-chodorski-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/ja-bede-sie-wstydzil-wywiad-jaroslawem-chodorskim/" title="„Nie ja będę się wstydził” &#8211; wywiad z Jarosławem Chodorskim">„Nie ja będę się wstydził” &#8211; wywiad z Jarosławem Chodorskim</a></h3><div class="detailmeta"><p></p><span class="time">05-01-2017</span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-szokujace-dane-ostatniej-doby-bedziemy-najbardziej-zanieczyszczonym-miastem-polsce/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/smog-zadymienie-dym-zanieczyszczenie-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="smog-zadymienie-dym-zanieczyszczenie" srcset="//static.gazetapowiatowa.pl/2017/01/smog-zadymienie-dym-zanieczyszczenie-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/smog-zadymienie-dym-zanieczyszczenie-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-szokujace-dane-ostatniej-doby-bedziemy-najbardziej-zanieczyszczonym-miastem-polsce/" title="Szokujące dane z ostatniej doby. Legionowo będzie najbardziej zanieczyszczonym miastem w Polsce?">Szokujące dane z ostatniej doby. Legionowo będzie najbardziej zanieczyszczonym miastem w Polsce?</a></h3><div class="detailmeta"><p></p><span class="time">10-01-2017</span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/pis-budobax-sygula/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/arkadiusz-sygula-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="arkadiusz-sygula" srcset="//static.gazetapowiatowa.pl/2017/01/arkadiusz-sygula-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/arkadiusz-sygula-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/pis-budobax-sygula/" title="Jabłonna. Legionowski PiS sprawdza działalność firmy syna radnego Syguły">Jabłonna. Legionowski PiS sprawdza działalność firmy syna radnego Syguły</a></h3><div class="detailmeta"><p></p><span class="time">04-01-2017</span></div></div> </div> <div class="small-post last clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/legionowo-miasto-chmura-smogu-szokujace-zapylenie-wewnatrz-domu/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/filtry-zanieczyszczenie-powietrza-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="filtry-zanieczyszczenie-powietrza" srcset="//static.gazetapowiatowa.pl/2017/01/filtry-zanieczyszczenie-powietrza-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/filtry-zanieczyszczenie-powietrza-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/legionowo-miasto-chmura-smogu-szokujace-zapylenie-wewnatrz-domu/" title="Legionowo. Miasto pod chmurą smogu. Szokujące zapylenie wewnątrz domu">Legionowo. Miasto pod chmurą smogu. Szokujące zapylenie wewnątrz domu</a></h3><div class="detailmeta"><p></p><span class="time">08-01-2017</span></div></div> </div> </div></div><div id="text-10" class="widget widget_text"> <div class="textwidget"><div id="GP_e2"></div></div> </div><div id="posts-widget-4" class="widget widget_posts-widget"><h3 class="widgettitle">Emocjonujące</h3><div class="widget-block"> <div class="small-post first clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/kazdy-rzepke-skrobie-rozmowa-ze-zbigniewem-garbaczewskim/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/zbigniew-garbaczewski-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="zbigniew-garbaczewski" srcset="//static.gazetapowiatowa.pl/2017/01/zbigniew-garbaczewski-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/zbigniew-garbaczewski-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/kazdy-rzepke-skrobie-rozmowa-ze-zbigniewem-garbaczewskim/" title="„Każdy sobie rzepkę skrobie” &#8211; rozmowa ze Zbigniewem Garbaczewskim">„Każdy sobie rzepkę skrobie” &#8211; rozmowa ze Zbigniewem Garbaczewskim</a></h3><div class="detailmeta"><p></p><span class="time">13-01-2017</span><span class="comments"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/kazdy-rzepke-skrobie-rozmowa-ze-zbigniewem-garbaczewskim/#comments" itemprop="commentCount" content="61"> komentarzy: 61</a></span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/ja-bede-sie-wstydzil-wywiad-jaroslawem-chodorskim/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2016/10/jaroslaw-chodorski-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="jaroslaw-chodorski" srcset="//static.gazetapowiatowa.pl/2016/10/jaroslaw-chodorski-100x70.jpg 100w, //static.gazetapowiatowa.pl/2016/10/jaroslaw-chodorski-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/ja-bede-sie-wstydzil-wywiad-jaroslawem-chodorskim/" title="„Nie ja będę się wstydził” &#8211; wywiad z Jarosławem Chodorskim">„Nie ja będę się wstydził” &#8211; wywiad z Jarosławem Chodorskim</a></h3><div class="detailmeta"><p></p><span class="time">05-01-2017</span><span class="comments"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/ja-bede-sie-wstydzil-wywiad-jaroslawem-chodorskim/#comments" itemprop="commentCount" content="48"> komentarzy: 48</a></span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-pijany-staranowal-brame-wjazdowa-slup-energetyczny-znak-drogowy/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2014/11/kolejowa3-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="kolejowa3"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-pijany-staranowal-brame-wjazdowa-slup-energetyczny-znak-drogowy/" title="Jabłonna. Pijany staranował bramę wjazdową, słup energetyczny i znak drogowy">Jabłonna. Pijany staranował bramę wjazdową, słup energetyczny i znak drogowy</a></h3><div class="detailmeta"><p></p><span class="time">16-01-2017</span><span class="comments"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/jablonna-pijany-staranowal-brame-wjazdowa-slup-energetyczny-znak-drogowy/#comments" itemprop="commentCount" content="26"> komentarzy: 26</a></span></div></div> </div> <div class="small-post clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/pis-budobax-sygula/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/arkadiusz-sygula-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="arkadiusz-sygula" srcset="//static.gazetapowiatowa.pl/2017/01/arkadiusz-sygula-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/arkadiusz-sygula-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/pis-budobax-sygula/" title="Jabłonna. Legionowski PiS sprawdza działalność firmy syna radnego Syguły">Jabłonna. Legionowski PiS sprawdza działalność firmy syna radnego Syguły</a></h3><div class="detailmeta"><p></p><span class="time">04-01-2017</span><span class="comments"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/pis-budobax-sygula/#comments" itemprop="commentCount" content="22"> komentarzy: 22</a></span></div></div> </div> <div class="small-post last clearfix"> <div class="mediaholder small"><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-szokujace-dane-ostatniej-doby-bedziemy-najbardziej-zanieczyszczonym-miastem-polsce/" ><img width="100" height="70" src="//static.gazetapowiatowa.pl/2017/01/smog-zadymienie-dym-zanieczyszczenie-100x70.jpg" class="attachment-mediaholder-small size-mediaholder-small wp-post-image" alt="smog-zadymienie-dym-zanieczyszczenie" srcset="//static.gazetapowiatowa.pl/2017/01/smog-zadymienie-dym-zanieczyszczenie-100x70.jpg 100w, //static.gazetapowiatowa.pl/2017/01/smog-zadymienie-dym-zanieczyszczenie-440x310.jpg 440w" sizes="(max-width: 100px) 100vw, 100px"/></a></div><div class="detailholder small"><h3><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-szokujace-dane-ostatniej-doby-bedziemy-najbardziej-zanieczyszczonym-miastem-polsce/" title="Szokujące dane z ostatniej doby. Legionowo będzie najbardziej zanieczyszczonym miastem w Polsce?">Szokujące dane z ostatniej doby. Legionowo będzie najbardziej zanieczyszczonym miastem w Polsce?</a></h3><div class="detailmeta"><p></p><span class="time">10-01-2017</span><span class="comments"><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/legionowo-szokujace-dane-ostatniej-doby-bedziemy-najbardziej-zanieczyszczonym-miastem-polsce/#comments" itemprop="commentCount" content="20"> komentarzy: 20</a></span></div></div> </div> </div></div><div id="text-21" class="widget widget_text"> <div class="textwidget"><div id="GP_e5"></div></div> </div><div id="wysija-7" class="widget widget_wysija"><h3 class="widgettitle">Zapisz się do naszego newslettera</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-7" class="wysija-msg ajax"></div><form id="form-wysija-7" method="post" action="#wysija" class="widget_wysija"><p class="wysija-paragraph"> <label>Email <span class="wysija-required">*</span></label> <input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" /> <span class="abs-req"> <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" /> </span> </p><p class="wysija-paragraph"> <input type="hidden" name="wysija[field][cf_1]" value="0"/> <label class="wysija-checkbox-label"><input type="checkbox" class="wysija-checkbox validate[required]" name="wysija[field][cf_1]" value="1" />Akceptuję regulamin</label> </p><input class="wysija-submit wysija-submit-field" type="submit" value="Zapisz się!"/><hr/> <input type="hidden" name="form_id" value="3"/> <input type="hidden" name="action" value="save"/> <input type="hidden" name="controller" value="subscribers"/> <input type="hidden" value="1" name="wysija-page"/> <input type="hidden" name="wysija[user_list][list_ids]" value="5"/> </form></div></div> </div> </div></div> <div class="footer-wrap clearfix container"> <div class="row-fluid"> <div class="span12"> <div class="footer clearfix"> <div class="footer-left credits"><div class="wpb_row row-fluid"><div class="span6 wpb_column column_container"><div class="wpb_wrapper" itemscope itemtype="//schema.org/Organization">Copyright © 2008-2015 <span itemprop="name">GREY LINE Agencja Reklamowo-Wydawnicza</span><br/><span itemprop="address" itemscope itemtype="//schema.org/PostalAddress"><span itemprop="streetAddress">ul. ks. płk Jana Mrugacza 1C</span>, <span itemprop="postalCode">05-120</span> <span itemprop="addressLocality">Legionowo</span></span><br/><span itemprop="telephone">+48 22 774 50 66</span>, e-mail: <span itemprop="email">redakcja@gazetapowiatowa.pl</span>, <a href="//gazetapowiatowa.pl" itemprop="url">gazetapowiatowa.pl</a></div></div><div class="span6 wpb_column column_container"><div class="wpb_wrapper" itemscope itemtype="//schema.org/Organization">Przygotowanie: <span itemprop="name">Proton</span> <span itemprop="address" itemscope itemtype="//schema.org/PostalAddress"><span itemprop="addressLocality">Legionowo</span></span><br/><span itemprop="telephone">+48 22 250 11 99</span>, <a href="//proton.org.pl" itemprop="url">proton.org.pl</a></div></div></div><a name="Ciasteczka"></a><strong>Używamy cookies</strong> w celach funkcjonalnych, aby ułatwić użytkownikom korzystanie z witryny oraz w celu tworzenia anonimowych statystyk serwisu. Jeżeli nie blokujesz cookies, to zgadzasz się na ich używanie oraz zapisanie w pamięci urządzenia. Możesz samodzielnie nimi zarządzać zmieniając odpowiednio ustawienia przeglądarki. Zapoznaj się z informacją do czego wykorzystujemy pliki typu <strong><a href="/redakcja/regulamin/">cookies</a></strong>.</div> <div class="footer-right bottom-menu"> <ul id="bottomNav" class="menu"><li id="menu-item-47" class="menu-item menu-item-47"><a href="//gazetapowiatowa.pl/wiadomosci/legionowo/">Legionowo</a></li><li id="menu-item-46" class="menu-item menu-item-46"><a href="//gazetapowiatowa.pl/wiadomosci/jablonna/">Jabłonna</a></li><li id="menu-item-48" class="menu-item menu-item-48"><a href="//gazetapowiatowa.pl/wiadomosci/nieporet/">Nieporęt</a></li><li id="menu-item-51" class="menu-item menu-item-51"><a href="//gazetapowiatowa.pl/wiadomosci/wieliszew/">Wieliszew</a></li><li id="menu-item-49" class="menu-item current-post-ancestor current-menu-parent current-post-parent menu-item-49"><a href="//gazetapowiatowa.pl/wiadomosci/powiat-legionowski/">Powiat</a></li><li id="menu-item-29590" class="menu-item menu-item-29590"><a href="//gazetapowiatowa.pl/redakcja/regulamin/">Regulamin</a></li></ul> </div> </div> </div> </div> </div> <div id="back-top"><a href="#top"><span class="icon-angle-up"></span></a></div> </div><script>if (document.cookie.indexOf("pro_popup=") < 0) {
jQuery(document).ready(function($) {
	window.setTimeout("pokazKomunikatNaWarstwie()", 36000000);

});
}
function pokazKomunikatNaWarstwie() {
	jQuery("#gp_popup").popup({autoopen: true, transition:'all 0.3s', blur:true, color:'#adadad'});
}
</script><script type='text/javascript' src='http://gazetapowiatowa.pl/wp-includes/js/wp-embed.min.js'></script><script type='text/javascript' src='http://gazetapowiatowa.pl/wp-includes/js/comment-reply.min.js'></script><script type='text/javascript' src='http://gazetapowiatowa.pl/wp-content/themes/powiatowa/js/jquery.placeholder-enhanced.min.js' async='async'></script><script type='text/javascript' src='//gazetapowiatowa.pl/static/js/20161024.js' async='async'></script><script type='text/javascript' src='http://platform.twitter.com/widgets.js'></script><script type="text/javascript" src="http://pro.gazetapowiatowa.pl/p/red/1/ext.js"></script></body></html>